externe firewireplatten hängen sich auf

Dieses Thema im Forum "Software" wurde erstellt von monkiki, 9. November 2001.

  1. monkiki

    monkiki New Member

    hallo!
    ich wollte mal fragen, ob jemand ähnlich Probleme hat.
    Beim Kopieren von größeren Mengen an Daten auf ext. FW-Platten gibt es oft Probleme...Systemfehler,Finder unerwartet beendet...auf jeden Fall hängt sich der rechner sehr oft auf...das nervt ...
    kann mir da jemand helfen?

    gruß monkiki
     
  2. schnabbel

    schnabbel New Member

    Hi,
    hast Du os 9? Dann liegt es glaube ich am System. Mehr als 2 GB kann man da nicht kopieren. Bin mir aber nicht sicher. Versuch doch einfach mal die Daten zu splitten.

    Grüße
    schnabbel
     
  3. MacGhost

    MacGhost Active Member

    Hi,

    welches OS verwendest Du ?

    Habe solche Probleme weder unter 9.1 oder 9.2.1 oder 10.x gehabt.
    Auch mit großen Datenmengen (Video) kein Thema.
    Mit dem IceCube ohne zusätzliche Treiber.
    Welche FW HD verwendest und welche Treiber sind installiert, hast Du vielleicht auch noch andere FW Treiber laufen ?

    Joern
     
  4. monkiki

    monkiki New Member

    hallo!
    ich wollte mal fragen, ob jemand ähnlich Probleme hat.
    Beim Kopieren von größeren Mengen an Daten auf ext. FW-Platten gibt es oft Probleme...Systemfehler,Finder unerwartet beendet...auf jeden Fall hängt sich der rechner sehr oft auf...das nervt ...
    kann mir da jemand helfen?

    gruß monkiki
     
  5. schnabbel

    schnabbel New Member

    Hi,
    hast Du os 9? Dann liegt es glaube ich am System. Mehr als 2 GB kann man da nicht kopieren. Bin mir aber nicht sicher. Versuch doch einfach mal die Daten zu splitten.

    Grüße
    schnabbel
     
  6. MacGhost

    MacGhost Active Member

    Hi,

    welches OS verwendest Du ?

    Habe solche Probleme weder unter 9.1 oder 9.2.1 oder 10.x gehabt.
    Auch mit großen Datenmengen (Video) kein Thema.
    Mit dem IceCube ohne zusätzliche Treiber.
    Welche FW HD verwendest und welche Treiber sind installiert, hast Du vielleicht auch noch andere FW Treiber laufen ?

    Joern
     

Diese Seite empfehlen