Externe HD: Meldet sich unaufgefordert ab...

Dieses Thema im Forum "Hardware" wurde erstellt von nanoloop, 3. Juni 2004.

  1. nanoloop

    nanoloop Active Member

    Plötzlich geht hier ein Fensterchen auf:
    Sie haben ihre Festplatte unkorrekt abgemeldet....blablabla

    Allerdings hab' ich garnichts gemacht, außer Forumssurfen.
    Partitionsymbole verschwinden vom Desktop, Platte nimmt die Arbeit auf, Symbole erscheinen wieder.

    Wie das?
     
  2. sandretto

    sandretto Gast

    Das ist sicher eine LaCie ! :D :D :D
     
  3. nanoloop

    nanoloop Active Member

    LOL.

    Schmeißt man dir 'nen Happen hin, schon fällst du drauf rein.

    :party:
     
  4. fruitcompany

    fruitcompany New Member

    Kabelproblem?
     
  5. CosmicAlien

    CosmicAlien New Member

    Bei mir wars ein defekter FW Hub, der störte auch Geräte an einem anderem FW Port am Rechner
     
  6. Macci

    Macci ausgewandert.

    denk ich auch...
     
  7. nanoloop

    nanoloop Active Member

    Yepp.

    Kabelprob.

    Das war's.

    Der dicke Zeh unter'm Schreibtisch hat sich an das Stromkabel vom Trafo rangemacht.

    :party:

    Hoffe da ist nix schlimmeres passiert.
    Nun ja, hat den mount-point geschrottet, aber den kann man ja wieder herstellen.

    Tzeeeee.

    Übrigens hab' ich bei der Recherche im Netz gelesen, daß bei Problemen mit Firewire-Platten zu 95% das FW-Kabel schuld sein soll. Ein "vernünftiges" Kabel und schon isses meistens ok.
    Nur, wie erkenne ich ein gutes FW-Kabel?
     
  8. nanoloop

    nanoloop Active Member

    Plötzlich geht hier ein Fensterchen auf:
    Sie haben ihre Festplatte unkorrekt abgemeldet....blablabla

    Allerdings hab' ich garnichts gemacht, außer Forumssurfen.
    Partitionsymbole verschwinden vom Desktop, Platte nimmt die Arbeit auf, Symbole erscheinen wieder.

    Wie das?
     
  9. sandretto

    sandretto Gast

    Das ist sicher eine LaCie ! :D :D :D
     
  10. nanoloop

    nanoloop Active Member

    LOL.

    Schmeißt man dir 'nen Happen hin, schon fällst du drauf rein.

    :party:
     
  11. fruitcompany

    fruitcompany New Member

    Kabelproblem?
     
  12. CosmicAlien

    CosmicAlien New Member

    Bei mir wars ein defekter FW Hub, der störte auch Geräte an einem anderem FW Port am Rechner
     
  13. Macci

    Macci ausgewandert.

    denk ich auch...
     
  14. nanoloop

    nanoloop Active Member

    Yepp.

    Kabelprob.

    Das war's.

    Der dicke Zeh unter'm Schreibtisch hat sich an das Stromkabel vom Trafo rangemacht.

    :party:

    Hoffe da ist nix schlimmeres passiert.
    Nun ja, hat den mount-point geschrottet, aber den kann man ja wieder herstellen.

    Tzeeeee.

    Übrigens hab' ich bei der Recherche im Netz gelesen, daß bei Problemen mit Firewire-Platten zu 95% das FW-Kabel schuld sein soll. Ein "vernünftiges" Kabel und schon isses meistens ok.
    Nur, wie erkenne ich ein gutes FW-Kabel?
     
  15. nanoloop

    nanoloop Active Member

    Plötzlich geht hier ein Fensterchen auf:
    Sie haben ihre Festplatte unkorrekt abgemeldet....blablabla

    Allerdings hab' ich garnichts gemacht, außer Forumssurfen.
    Partitionsymbole verschwinden vom Desktop, Platte nimmt die Arbeit auf, Symbole erscheinen wieder.

    Wie das?
     
  16. sandretto

    sandretto Gast

    Das ist sicher eine LaCie ! :D :D :D
     
  17. nanoloop

    nanoloop Active Member

    LOL.

    Schmeißt man dir 'nen Happen hin, schon fällst du drauf rein.

    :party:
     
  18. fruitcompany

    fruitcompany New Member

    Kabelproblem?
     
  19. CosmicAlien

    CosmicAlien New Member

    Bei mir wars ein defekter FW Hub, der störte auch Geräte an einem anderem FW Port am Rechner
     
  20. Macci

    Macci ausgewandert.

    denk ich auch...
     

Diese Seite empfehlen