EyeTV USB will seit gestern nicht mehr am iBook 800

Dieses Thema im Forum "Software" wurde erstellt von macuta, 8. Juli 2004.

  1. macuta

    macuta New Member

    Hallo, eine Freundin hat hier ein Problem. Sie hat vorgestern ein Software-Update von X3.2 auf X3.4 gemacht und gestern trat EyeTV in Streik. Die Hardware - Box, Kabel und Antennenanschluss - ist in Ordnung, denn wenn ich das PB bei ihrem EyeTV anschließe, läuft es tadellos.
    Sie hatte Software 1.3.1, ich habe ihr 1.3.4 gegeben, kein Unterschied.
    Benutzerrechte sind repariert, MacJanitor ist gelaufen, PRAM ist gelöscht.
    Wenn sie EyeTV aufruft, kommt die Menuleiste und die Fernbedienung, aber kein Fernsehbild. Auf der Box leuchtet links die rote Diode und ganz rechts die Gelbe, die dann irgendwann wieder verschwindet.
    Was könnte los sein?
    Bitte helft uns!
    Uta
     
  2. macuta

    macuta New Member

    *nachobenhief*
    so. fsck -f habe ich jetzt auch versucht.
    Hilfe!

    Gelöst! Ich könnte mich sonstwohin beißen, die preferences löschen hat's gebracht
     
  3. maccie

    maccie New Member

    Hallo Uta, finde ich klasse, dass ihr Damen euch selbst geholfen habt, kein Mann in dieser Gemeinde hat nullnich Ahnung gehabt *Respekt*
     
  4. macuta

    macuta New Member

    Danke, maccie, das tut gut. Ich kam mir so "däm"lich vor, weil ich erst ganz zum Schluss an die prefs gedacht habe. Ich war aber echt motiviert, weil ich mich für den iMac verantwortlich fühlte, schließlich hatt ich die Besitzerin zum Switchen gebracht.
    Morgen geht's an den nächsten Switcher: meinen Vater! Dessen iMac 20" werde ich für ihn in Betrieb nehmen - und ans Internet bringen, falls er seine T-Online Daten hat …
    Vielleicht schaffe ich's ja alleine, ansonsten bin ich wieder hier
    Liebe Grüße vom Deister
    Uta
     
  5. maccie

    maccie New Member

    Uff, t-online, das wird ne harte Nuss, hoffentlich geht der iMac nicht über den Deister. Aber Du machst das schon.

    :D

    HD und Deister? *grübel* Aha, sie ist bei Papa zu Besuch, fast schon in der Tiefebene.
     
  6. macuta

    macuta New Member

    hallo maccie: Den Deister kann ich auf Papa nicht sitzen lassen, meine Eltern leben in der sonnigen Südpfalz. Am Deister arbeite ich recht häufig, so Montag bis Freitag zur Zeit (noch zwei Wochen).
    Seit gestern Nacht um 23:45 läuft der iMac in jeder Hinsicht (und ich suche Ausreden, mir auch einen zu kaufen).:D
    Liebe Wochenendgrüße aus Heidelberg
    Uta
     
  7. maccie

    maccie New Member

    Hallo Uta, da wird das Forum ja bald überflüssig, die Frau macht einen Mac allein fit für die Zukunft. :D

    Schöne Grüße an Deinen Vater, der soll sich nicht so haben mit seinem 20" iMac, kann er doch Töchterlein geben, er tut doch sonst alles für die "Lütte", und sich was anderes kaufen, z.B. einen G5. *g*

    Viele Grüße aus den regnerischen Norden
     
  8. macuta

    macuta New Member

    Hallo, eine Freundin hat hier ein Problem. Sie hat vorgestern ein Software-Update von X3.2 auf X3.4 gemacht und gestern trat EyeTV in Streik. Die Hardware - Box, Kabel und Antennenanschluss - ist in Ordnung, denn wenn ich das PB bei ihrem EyeTV anschließe, läuft es tadellos.
    Sie hatte Software 1.3.1, ich habe ihr 1.3.4 gegeben, kein Unterschied.
    Benutzerrechte sind repariert, MacJanitor ist gelaufen, PRAM ist gelöscht.
    Wenn sie EyeTV aufruft, kommt die Menuleiste und die Fernbedienung, aber kein Fernsehbild. Auf der Box leuchtet links die rote Diode und ganz rechts die Gelbe, die dann irgendwann wieder verschwindet.
    Was könnte los sein?
    Bitte helft uns!
    Uta
     
  9. macuta

    macuta New Member

    *nachobenhief*
    so. fsck -f habe ich jetzt auch versucht.
    Hilfe!

    Gelöst! Ich könnte mich sonstwohin beißen, die preferences löschen hat's gebracht
     
  10. maccie

    maccie New Member

    Hallo Uta, finde ich klasse, dass ihr Damen euch selbst geholfen habt, kein Mann in dieser Gemeinde hat nullnich Ahnung gehabt *Respekt*
     
  11. macuta

    macuta New Member

    Danke, maccie, das tut gut. Ich kam mir so "däm"lich vor, weil ich erst ganz zum Schluss an die prefs gedacht habe. Ich war aber echt motiviert, weil ich mich für den iMac verantwortlich fühlte, schließlich hatt ich die Besitzerin zum Switchen gebracht.
    Morgen geht's an den nächsten Switcher: meinen Vater! Dessen iMac 20" werde ich für ihn in Betrieb nehmen - und ans Internet bringen, falls er seine T-Online Daten hat …
    Vielleicht schaffe ich's ja alleine, ansonsten bin ich wieder hier
    Liebe Grüße vom Deister
    Uta
     
  12. maccie

    maccie New Member

    Uff, t-online, das wird ne harte Nuss, hoffentlich geht der iMac nicht über den Deister. Aber Du machst das schon.

    :D

    HD und Deister? *grübel* Aha, sie ist bei Papa zu Besuch, fast schon in der Tiefebene.
     
  13. macuta

    macuta New Member

    hallo maccie: Den Deister kann ich auf Papa nicht sitzen lassen, meine Eltern leben in der sonnigen Südpfalz. Am Deister arbeite ich recht häufig, so Montag bis Freitag zur Zeit (noch zwei Wochen).
    Seit gestern Nacht um 23:45 läuft der iMac in jeder Hinsicht (und ich suche Ausreden, mir auch einen zu kaufen).:D
    Liebe Wochenendgrüße aus Heidelberg
    Uta
     
  14. maccie

    maccie New Member

    Hallo Uta, da wird das Forum ja bald überflüssig, die Frau macht einen Mac allein fit für die Zukunft. :D

    Schöne Grüße an Deinen Vater, der soll sich nicht so haben mit seinem 20" iMac, kann er doch Töchterlein geben, er tut doch sonst alles für die "Lütte", und sich was anderes kaufen, z.B. einen G5. *g*

    Viele Grüße aus den regnerischen Norden
     
  15. macuta

    macuta New Member

    Hallo, eine Freundin hat hier ein Problem. Sie hat vorgestern ein Software-Update von X3.2 auf X3.4 gemacht und gestern trat EyeTV in Streik. Die Hardware - Box, Kabel und Antennenanschluss - ist in Ordnung, denn wenn ich das PB bei ihrem EyeTV anschließe, läuft es tadellos.
    Sie hatte Software 1.3.1, ich habe ihr 1.3.4 gegeben, kein Unterschied.
    Benutzerrechte sind repariert, MacJanitor ist gelaufen, PRAM ist gelöscht.
    Wenn sie EyeTV aufruft, kommt die Menuleiste und die Fernbedienung, aber kein Fernsehbild. Auf der Box leuchtet links die rote Diode und ganz rechts die Gelbe, die dann irgendwann wieder verschwindet.
    Was könnte los sein?
    Bitte helft uns!
    Uta
     
  16. macuta

    macuta New Member

    *nachobenhief*
    so. fsck -f habe ich jetzt auch versucht.
    Hilfe!

    Gelöst! Ich könnte mich sonstwohin beißen, die preferences löschen hat's gebracht
     
  17. maccie

    maccie New Member

    Hallo Uta, finde ich klasse, dass ihr Damen euch selbst geholfen habt, kein Mann in dieser Gemeinde hat nullnich Ahnung gehabt *Respekt*
     
  18. macuta

    macuta New Member

    Danke, maccie, das tut gut. Ich kam mir so "däm"lich vor, weil ich erst ganz zum Schluss an die prefs gedacht habe. Ich war aber echt motiviert, weil ich mich für den iMac verantwortlich fühlte, schließlich hatt ich die Besitzerin zum Switchen gebracht.
    Morgen geht's an den nächsten Switcher: meinen Vater! Dessen iMac 20" werde ich für ihn in Betrieb nehmen - und ans Internet bringen, falls er seine T-Online Daten hat …
    Vielleicht schaffe ich's ja alleine, ansonsten bin ich wieder hier
    Liebe Grüße vom Deister
    Uta
     
  19. maccie

    maccie New Member

    Uff, t-online, das wird ne harte Nuss, hoffentlich geht der iMac nicht über den Deister. Aber Du machst das schon.

    :D

    HD und Deister? *grübel* Aha, sie ist bei Papa zu Besuch, fast schon in der Tiefebene.
     
  20. macuta

    macuta New Member

    hallo maccie: Den Deister kann ich auf Papa nicht sitzen lassen, meine Eltern leben in der sonnigen Südpfalz. Am Deister arbeite ich recht häufig, so Montag bis Freitag zur Zeit (noch zwei Wochen).
    Seit gestern Nacht um 23:45 läuft der iMac in jeder Hinsicht (und ich suche Ausreden, mir auch einen zu kaufen).:D
    Liebe Wochenendgrüße aus Heidelberg
    Uta
     

Diese Seite empfehlen