Fax - geht nix

Dieses Thema im Forum "Software" wurde erstellt von 48er, 9. Januar 2002.

  1. 48er

    48er New Member

    habe g4/400 und darauf mit orig. cd faxstf installiert. beim hochfahren des rechners kommt immer die meldung das die treiber STFInit sowie ACD1.DRVR nicht vorhanden sind, obwohl sie sogar im richtigen ordner liegen. wer kennt sich denn da aus?!?
     
  2. alfa

    alfa New Member

    hi 48er,
    in welchem Ordner liegen sie denn?
    alfa
     
  3. husse

    husse New Member

    musste unbedingt ohne erweiterungen auftarten zum installieren. also zuerst alles wieder entfernen (such stf) - neustart ohne erweiterungen - frisch installieren.

    husse
     
  4. 48er

    48er New Member

    hi alfa! sie liegen im stf-ordner (incl treiber) der sich im systemordner befindet. danke noch für deine antwort. wick
     
  5. 48er

    48er New Member

    hallo husse! danke für deine retourmeldung und ich werde es gleich ausprobieren und dir danach bescheid geben. danke -wicki-
     
  6. 48er

    48er New Member

    geht trotzdem nicht... vielleicht liegt es am internet... oder ich habe etwas vergessen umzuschalten/einzustellen? werde weiter probieren... danke noch -wick-
     
  7. Quailo

    Quailo New Member

    Hallo Wick,
    STFInit liegt bei mir im Ordner "Erweiterungen", es ist eine Systemextension, ACD1.DRVR ist im gleichen Ordner wie bei dir

    gruss
    quailo......
     
  8. 48er

    48er New Member

    hi quaila! STFInit - systemerweiterungen, ACD1.DRDR - faxordner und trotzdem geht nix! hihi dankeauf alle fälle für dein bemühen -wick-
     

Diese Seite empfehlen