Faxen aus Apple Works/ScanWise?

Dieses Thema im Forum "Software" wurde erstellt von bwoi, 28. April 2002.

  1. bwoi

    bwoi New Member

    Hallo, hab Faxstf 6.0 auf 9.2.2 und kann kein Schriftsatz weder aus ScanWise noch mit AppleWorks per Fax versenden. Es kommt immer die Meldung das kein Modem ausgesucht ist. In Auswahl ist da auch keins angegeben. Was muß man da verändern? Danke, Bwoi
     
  2. Singer

    Singer Active Member

    In den Prefs im Bearbeiten-Menü von FaxSTF?
     
  3. bwoi

    bwoi New Member

    ..ja wo denn Da? Faxstf- Voreinstellungen / Fax-Modem? Habe Class 1 for 9600send/receive modems. Modemanschluß ist mini USB Port 2 als Fax.
    Unter Apfelmenü / Auswahl ist kein Modem unter Faxprint. Also ich komme da nicht klar. Man muß doch die Möglichkeit haben ein gescantes Schriftstück per Faxstf zuversenden. Oder ein mit Apple Works verfasstes ebenfalls. Gruß, Bwoi
     
  4. Singer

    Singer Active Member

    Hallo, suche mal das Programm "Fax-Browser". Dort im Menü "Bearbeiten" findest Du die "Einstellungen"; da kannst Du das Modem und die initialisierungsstrings (???) usw. auswählen. Vielleicht kommst Du ja damit weiter. Bei mir funzt das mit dem internen Modem gut.

    Singer
     
  5. bwoi

    bwoi New Member

    Hallo, hab Faxstf 6.0 auf 9.2.2 und kann kein Schriftsatz weder aus ScanWise noch mit AppleWorks per Fax versenden. Es kommt immer die Meldung das kein Modem ausgesucht ist. In Auswahl ist da auch keins angegeben. Was muß man da verändern? Danke, Bwoi
     
  6. Singer

    Singer Active Member

    In den Prefs im Bearbeiten-Menü von FaxSTF?
     
  7. bwoi

    bwoi New Member

    ..ja wo denn Da? Faxstf- Voreinstellungen / Fax-Modem? Habe Class 1 for 9600send/receive modems. Modemanschluß ist mini USB Port 2 als Fax.
    Unter Apfelmenü / Auswahl ist kein Modem unter Faxprint. Also ich komme da nicht klar. Man muß doch die Möglichkeit haben ein gescantes Schriftstück per Faxstf zuversenden. Oder ein mit Apple Works verfasstes ebenfalls. Gruß, Bwoi
     
  8. Singer

    Singer Active Member

    Hallo, suche mal das Programm "Fax-Browser". Dort im Menü "Bearbeiten" findest Du die "Einstellungen"; da kannst Du das Modem und die initialisierungsstrings (???) usw. auswählen. Vielleicht kommst Du ja damit weiter. Bei mir funzt das mit dem internen Modem gut.

    Singer
     

Diese Seite empfehlen