FAXstf

Dieses Thema im Forum "Software" wurde erstellt von Macsimum, 4. März 2002.

  1. Macsimum

    Macsimum New Member

    Hallo,
    ich habe mir vor kurzem FAXstf 5 installiert, was auch gut funktioniert. Mich nervt nur, daß mein Computer jetzt an jeden Anruf rangeht, bevor ich zum Telephon sprinten kann. Da ich gar keine Faxe empfangen möchte, will ich das deaktivieren, habe aber keine Einstellung dafür gefunden. Kann mir jemand helfen?
    Danke, Macsimum
     
  2. Singer

    Singer Active Member

    Hi!

    "FAX-Browser" öffnen, Menü "Bearbeiten" -> "Einstellungen..." -> Fax-Modem -> "Anworten nach: Nie."

    Singer
     
  3. petervogel

    petervogel Active Member

    geh mal in remote access. dort menue remote access und unterpunkt verbindungen entgegennehmen öffnen. ist da ein häckchen an der option anrufe annehmen? wenn ja deaktivieren.
    wenn nein, was für ein modem/ isdn gerät benutzt du zum faxen? wenn es ein isdn adapter wie minivigor ist, kannst du die rufnummern über das programm kiosk einstellen. bei anderen geräten müsste es sowas ähnliches geben.
    hoffe das hilft
    grüße
    peter
     
  4. petervogel

    petervogel Active Member

    glaube singer liegt eher im trend;-)
     

Diese Seite empfehlen