fehler bei updates...

Dieses Thema im Forum "Software" wurde erstellt von apwisch, 6. Juni 2001.

  1. apwisch

    apwisch New Member

    Hi !

    folgendes Problem:
    ich versuche iMovie 2.0.1 auf 2.0.3
    zu aktualisieren und bekomme eine
    Fehlermeldung:
    "an error prevented the update
    from completing 11002:, -14"
    Ähnlich das VPC3 update...

    Wer weiß was dazu ?

    Gruß
    Apwisch
     
  2. MacGhost

    MacGhost Active Member

    Hai !
    Hast Du die Updates in der gleichen Sprachversion wie das Basisprogramm ???

    Joern
     
  3. apwisch

    apwisch New Member

    hmm,

    bei VPC bin ich mir sicher.
    Bei iMovie ist es offensichtlich nicht der Fall.
    Jedoch kenne ich bezüglich Sprachversion andere
    Fehlermeldungen, in denen speziell auf ein
    Sprachversionskonflikt hingewiesen wird.
    Hast Du vieleicht noch eine Idee?

    Gruß
    Apwisch
     
  4. apwisch

    apwisch New Member

    Hi !

    folgendes Problem:
    ich versuche iMovie 2.0.1 auf 2.0.3
    zu aktualisieren und bekomme eine
    Fehlermeldung:
    "an error prevented the update
    from completing 11002:, -14"
    Ähnlich das VPC3 update...

    Wer weiß was dazu ?

    Gruß
    Apwisch
     
  5. MacGhost

    MacGhost Active Member

    Hai !
    Hast Du die Updates in der gleichen Sprachversion wie das Basisprogramm ???

    Joern
     
  6. apwisch

    apwisch New Member

    hmm,

    bei VPC bin ich mir sicher.
    Bei iMovie ist es offensichtlich nicht der Fall.
    Jedoch kenne ich bezüglich Sprachversion andere
    Fehlermeldungen, in denen speziell auf ein
    Sprachversionskonflikt hingewiesen wird.
    Hast Du vieleicht noch eine Idee?

    Gruß
    Apwisch
     

Diese Seite empfehlen