1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Fehler beim starten von OE 5

Dieses Thema im Forum "Software" wurde erstellt von schnupp, 30. Januar 2003.

  1. schnupp

    schnupp New Member

    Hi
    hat wer Ahnung von diesem Microsoft Produkt...es lief bei nem Freund auf iBook auf Sys 9.2....irgendwann hat er nen Crash beim starten von OE "Fehler 4263" das hab ich repariert bekommen (dank der Hilfe dieses Forums).... (einfach Identität gesichert, altes OE rausgeschmissen...neu installiert und dann Einzelteile der Identität wieder rein und siehe da ein Teil klemmte...naja bis auf den Pposteingang war alles wieder da!)
    Das lief dann 2 Tage bis die Fehlermeldung beim starten kam: "Das Ende der Datei ist zu lang" WAS SOLL DAS?
    Kennt das wer.....?

    Danke
     
  2. TomPo

    TomPo Active Member

    Vielleicht ist die Datenbank von OE durcheinander geraten. Beende mal alle M$ Proggis und starte dann OE mit gedrückter Alt-Taste. Datenbank wird dann neu aufgebaut.
    ich hoffe, es hilft Dir weiter
     

Diese Seite empfehlen