Fehlermeldung nach update auf 10.2.4

Dieses Thema im Forum "Hardware" wurde erstellt von eku, 19. Februar 2003.

  1. eku

    eku New Member

    Seit dem update auf OS 10,2,4 erscheint nach einem Neustart die Meldung :

    <Sie haben ein Speichermedium eingelegt das keine von Mac OS lesbaren Volume enthält. Um mit dem eingelegten Scpeichermedium weiterzuarbeiten, klicken Sie in "Ignorieren".>
    Ich habe aber nichts eingelegt. Wie krieg ich diese nervige Fehlermeldung wieder weg?? (Wenn ich mich als Admin anmelde erscheint die Meldung nicht.) Ich hoffe es kann mir jemand helfen
     
  2. immi666

    immi666 New Member

    ich weiss nur eines:
    mit dem updaten warte ich noch ein weilchen.....
     
  3. frankwatch

    frankwatch Gast

    diese meldung habe ich manchmal, wenn ich mein zip-laufwerk mit dem dvd-laufwerk tausche, dann reinige ich die linse mit einem weichen tuch und es funzt wieder, aber das ist nicht dein problem.

    wie hast du upgedatet ?

    wenn du mit dem combo-installer (ca. 70 mb) drüberinstallierst, sollte das problem gelöst sein,

    10.2.4 hat wieder einmal einige macken, bei mir läuft bis jetzt alles rund, manchmal frage ich mich auch, was die typen in cupertino den ganzen tag über so alles machen, wenn sie an einem update arbeiten...???
     
  4. eku

    eku New Member

    Ich habe von 10.2.3 auf 10.2.4 upgedatet ca.40MB.
     
  5. artes

    artes Gast

    Besser ist das.
     
  6. eku

    eku New Member

    Seit dem update auf OS 10,2,4 erscheint nach einem Neustart die Meldung :

    <Sie haben ein Speichermedium eingelegt das keine von Mac OS lesbaren Volume enthält. Um mit dem eingelegten Scpeichermedium weiterzuarbeiten, klicken Sie in "Ignorieren".>
    Ich habe aber nichts eingelegt. Wie krieg ich diese nervige Fehlermeldung wieder weg?? (Wenn ich mich als Admin anmelde erscheint die Meldung nicht.) Ich hoffe es kann mir jemand helfen
     
  7. immi666

    immi666 New Member

    ich weiss nur eines:
    mit dem updaten warte ich noch ein weilchen.....
     
  8. frankwatch

    frankwatch Gast

    diese meldung habe ich manchmal, wenn ich mein zip-laufwerk mit dem dvd-laufwerk tausche, dann reinige ich die linse mit einem weichen tuch und es funzt wieder, aber das ist nicht dein problem.

    wie hast du upgedatet ?

    wenn du mit dem combo-installer (ca. 70 mb) drüberinstallierst, sollte das problem gelöst sein,

    10.2.4 hat wieder einmal einige macken, bei mir läuft bis jetzt alles rund, manchmal frage ich mich auch, was die typen in cupertino den ganzen tag über so alles machen, wenn sie an einem update arbeiten...???
     
  9. eku

    eku New Member

    Ich habe von 10.2.3 auf 10.2.4 upgedatet ca.40MB.
     
  10. artes

    artes Gast

    Besser ist das.
     
  11. eku

    eku New Member

    Seit dem update auf OS 10,2,4 erscheint nach einem Neustart die Meldung :

    <Sie haben ein Speichermedium eingelegt das keine von Mac OS lesbaren Volume enthält. Um mit dem eingelegten Scpeichermedium weiterzuarbeiten, klicken Sie in "Ignorieren".>
    Ich habe aber nichts eingelegt. Wie krieg ich diese nervige Fehlermeldung wieder weg?? (Wenn ich mich als Admin anmelde erscheint die Meldung nicht.) Ich hoffe es kann mir jemand helfen
     
  12. immi666

    immi666 New Member

    ich weiss nur eines:
    mit dem updaten warte ich noch ein weilchen.....
     
  13. frankwatch

    frankwatch Gast

    diese meldung habe ich manchmal, wenn ich mein zip-laufwerk mit dem dvd-laufwerk tausche, dann reinige ich die linse mit einem weichen tuch und es funzt wieder, aber das ist nicht dein problem.

    wie hast du upgedatet ?

    wenn du mit dem combo-installer (ca. 70 mb) drüberinstallierst, sollte das problem gelöst sein,

    10.2.4 hat wieder einmal einige macken, bei mir läuft bis jetzt alles rund, manchmal frage ich mich auch, was die typen in cupertino den ganzen tag über so alles machen, wenn sie an einem update arbeiten...???
     
  14. eku

    eku New Member

    Ich habe von 10.2.3 auf 10.2.4 upgedatet ca.40MB.
     
  15. artes

    artes Gast

    Besser ist das.
     
  16. eku

    eku New Member

    Seit dem update auf OS 10,2,4 erscheint nach einem Neustart die Meldung :

    <Sie haben ein Speichermedium eingelegt das keine von Mac OS lesbaren Volume enthält. Um mit dem eingelegten Scpeichermedium weiterzuarbeiten, klicken Sie in "Ignorieren".>
    Ich habe aber nichts eingelegt. Wie krieg ich diese nervige Fehlermeldung wieder weg?? (Wenn ich mich als Admin anmelde erscheint die Meldung nicht.) Ich hoffe es kann mir jemand helfen
     
  17. immi666

    immi666 New Member

    ich weiss nur eines:
    mit dem updaten warte ich noch ein weilchen.....
     
  18. frankwatch

    frankwatch Gast

    diese meldung habe ich manchmal, wenn ich mein zip-laufwerk mit dem dvd-laufwerk tausche, dann reinige ich die linse mit einem weichen tuch und es funzt wieder, aber das ist nicht dein problem.

    wie hast du upgedatet ?

    wenn du mit dem combo-installer (ca. 70 mb) drüberinstallierst, sollte das problem gelöst sein,

    10.2.4 hat wieder einmal einige macken, bei mir läuft bis jetzt alles rund, manchmal frage ich mich auch, was die typen in cupertino den ganzen tag über so alles machen, wenn sie an einem update arbeiten...???
     
  19. eku

    eku New Member

    Ich habe von 10.2.3 auf 10.2.4 upgedatet ca.40MB.
     
  20. artes

    artes Gast

    Besser ist das.
     

Diese Seite empfehlen