fehlermeldung unter OSeX...........

Dieses Thema im Forum "Software" wurde erstellt von immi666, 18. Oktober 2002.

  1. immi666

    immi666 New Member

    OSExThread_ESFormat::eek:fstream:write()

    was ist das jetzt wieder?
    was mache ich jetzt?
    was`n scheisstag, heute funzt auch echt nix!!!!!! :-(((
     
  2. immi666

    immi666 New Member

    also, wenigstenz EINER wird doch wohl was darüber wissen, oder?
     
  3. immi666

    immi666 New Member

    HIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIL - FÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ!!!!!!!!!!!!!!!!!!!!
     
  4. immi666

    immi666 New Member

  5. MacJoerg

    MacJoerg New Member

    *Taschentuchreich*
    keine Ahnung :-(
     
  6. immi666

    immi666 New Member

    danke....... *schnüff*
    *leisewimmer*
    ICH FLIPPE NOCH AUS HEUTE!!!!!
    AHHHHHHHHHHRRRRGGHHHHHH!!!!!!!!!
    bei 3 DVDs hats net geklappt........
     
  7. MacJoerg

    MacJoerg New Member

    beruhig Dich wieder und nimm's auf VHS auf.
    Kostet weniger Nerven.
     
  8. Dradts

    Dradts New Member

    Wo und wann tritt der Fehler denn auf?
     
  9. klapauzius

    klapauzius New Member

    Na wo wohl. Beim DVD-Rippen.
     
  10. immi666

    immi666 New Member

    bei der hälfte des filmes ca. .........
    ich habe es auch unter 9.1 versucht. ergebnis:
    driver/media error

    ??????
     
  11. Dradts

    Dradts New Member

    Vielleicht Linse verschmutzt?
     
  12. MacJoerg

    MacJoerg New Member

    wäre durchaus 'ne Möglichkeit.
     
  13. immi666

    immi666 New Member

    oki, ich knall dann mal `ne reinigungs - cd rein.....
    ich gebe dann bescheid, obs funzt!!!!
    danke für eure postings übrigens!!! ich dachte schon, es antwortet keiner mehr.......
     
  14. fry

    fry New Member

    jetzt mal ein ganz doofer tip ins blaue:
    Festplatte voll?
     
  15. immi666

    immi666 New Member

    nee, sind nach programmabsturtz immer noch über 9 GB frei.......
    fuck, ich drehe echt am rad!!!! *hass*
    warum klappt der mist nicht?
    immer wieder kommt`s zu diesem scheiss - fehler, egal ob
    unter x oder unter 9.1..................
    hoffentlich kann jemand bald helfen!!! ;-((
     
  16. immi666

    immi666 New Member

    .....*wimmer*
     

Diese Seite empfehlen