1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Festplatte müllt sich mit console.log zu...??

Dieses Thema im Forum "Software" wurde erstellt von Brendelino, 20. April 2005.

  1. Brendelino

    Brendelino New Member

    Kann mir hier jemand helfen? Mir ist heute aufgefallen, dass ich von meinen restlichen 12 GB nur noch 5,5 frei hatte. Nachdem ich "What size" benutzt habe und sah, dass meine console.log Datei über 6 GB hatte, bin ich fast vom Hocker gefallen... Ich habe diese nach einem neustart sobald gelöscht, nun habe ich aber nach 10 STD schon wieder 550 MB!

    Habe alson nun mal die "Konsole" gestartet und festgestellt, dass immer die gleiche Meldung neu geschrieben wird...

    Could not get HID event via getNextEvent. #-536870183 (0xe00002d9)

    Was heisst das? Hier ist meine aktuelle console.log Datei. Der Satz oben wiederholt sich 100 fach....


    ===== Darstellung beginnt beim Versatz 568781676 innerhalb der Datei mit der Länge 568912748. ====
    ===== Über den befehl „Neu laden“ im Menü „Ablage“ (Befehl-R) können Sie mehr darstellen. ====
    extEvent. #-536870183 (0xe00002d9)

    Could not get HID event via getNextEvent. #-536870183 (0xe00002d9)

    Could not get HID event via getNextEvent. #-536870183 (0xe00002d9)

    usw.

    Was ist da los?

    Greetz

    =brendelino=
     
  2. Brendelino

    Brendelino New Member

    Momentan ist Ruhe...habe nur "Azureus", Mail und Firefox laufen...

    ??? Alles sehr suspekt... :party:

    Greetz

    =brendelino=
     
  3. Kafi

    Kafi New Member

    hast du zufällig ein Wacom-Tablett?
     
  4. Brendelino

    Brendelino New Member

    Nein, aber eine Logitech Blootooth Maus...

    Greetz

    =brendelino=
     
  5. Brendelino

    Brendelino New Member

    Ich sehe gerade...es ist die Logitech Mx900. Sobald ich diese auf die Ladestation stecke und der Rechner die Verbindung verliert kommt diese Meldung...Mist, dann muss ich mir was einfallen lassen, bzw Bluetooth ausschalten und dann die Maus zum Laden aufstecken....

    Greetz

    =brendelino=
     

Diese Seite empfehlen