ffmpeg 0.0.6d Problem

Dieses Thema im Forum "Hardware" wurde erstellt von duck7, 18. Februar 2003.

  1. duck7

    duck7 New Member

    Hi,

    ich hab folgendes ffmpeg Prob und zwar wenn ich die Dateien mit dem ffmpeg x engines installer installieren möchte.Wenn ich auf Locate gehe dann bekomme ich immer den Apple Script Error " NSReceiverEvaluationScriptError: 3 (1)
    kennt jemand das Problem?
    Bin für jeden Vorschlag dankbar

    Danke im voraus
     
  2. Heiko

    Heiko New Member

    Welche OS X-Version hast du denn installiert?

    PS: ffmpegX 0.0.6g ist aktuell...
     
  3. kawi

    kawi Revolution 666

    du hast auch mindestens 10.2 ?
     
  4. duck7

    duck7 New Member

    Hallo,

    ja ich habe OS 10.5 mit allen zur zeit verfügbaren Updates des Systems.
    Woran kann der Fehler liegen?
    Hab heute morgen mal ein komplett neues X installiert aber das gleiche Problem.
     

Diese Seite empfehlen