ffmpegX 0.0.9k

Dieses Thema im Forum "Software" wurde erstellt von Apfelkrautsalami, 17. Juni 2004.

  1. Apfelkrautsalami

    Apfelkrautsalami New Member

    So, jetz hab ich gedacht ich date mal wieder mein ffmpeg up, und was is? Er sagt beim Programmstart "The components in red are either missing or outdated and must be reinstalled now."
    In rot geschrieben ist "yuvtools/vcdimager".
    Was is das? Wo bekomm ich das her? Und warum funktioniert daß auf einmal nicht mehr?
     
  2. Apfelkrautsalami

    Apfelkrautsalami New Member

    Ja wie? Bin ich der Einzigste der das problem hat?
     
  3. disdoph

    disdoph New Member

    Schaut fast so aus!;)

    Probier ich später auch mal aus.

    Bis später!

    Tom
     
  4. Apfelkrautsalami

    Apfelkrautsalami New Member

    Ok, ich hab mir jetzt Version 0.0.9j besorgt und hab die installiert. Da war dasselbe, nur da ging es als ich einfach auf "Install" geklickt hab. Version 0.0.9k bringt da ne Fehlermeldung. Dann hab ich die Version 0.0.9k einfach draufkopiert und die andere ersetzt. Jetzt gehts. :)
     
  5. uscher

    uscher New Member

    Also bin ich wieder auf die ältere Version zurück gegangen wo alles funktioniert.
     
  6. Apfelkrautsalami

    Apfelkrautsalami New Member

    So, jetz hab ich gedacht ich date mal wieder mein ffmpeg up, und was is? Er sagt beim Programmstart "The components in red are either missing or outdated and must be reinstalled now."
    In rot geschrieben ist "yuvtools/vcdimager".
    Was is das? Wo bekomm ich das her? Und warum funktioniert daß auf einmal nicht mehr?
     
  7. Apfelkrautsalami

    Apfelkrautsalami New Member

    Ja wie? Bin ich der Einzigste der das problem hat?
     
  8. disdoph

    disdoph New Member

    Schaut fast so aus!;)

    Probier ich später auch mal aus.

    Bis später!

    Tom
     
  9. Apfelkrautsalami

    Apfelkrautsalami New Member

    Ok, ich hab mir jetzt Version 0.0.9j besorgt und hab die installiert. Da war dasselbe, nur da ging es als ich einfach auf "Install" geklickt hab. Version 0.0.9k bringt da ne Fehlermeldung. Dann hab ich die Version 0.0.9k einfach draufkopiert und die andere ersetzt. Jetzt gehts. :)
     
  10. uscher

    uscher New Member

    Also bin ich wieder auf die ältere Version zurück gegangen wo alles funktioniert.
     
  11. Apfelkrautsalami

    Apfelkrautsalami New Member

    So, jetz hab ich gedacht ich date mal wieder mein ffmpeg up, und was is? Er sagt beim Programmstart "The components in red are either missing or outdated and must be reinstalled now."
    In rot geschrieben ist "yuvtools/vcdimager".
    Was is das? Wo bekomm ich das her? Und warum funktioniert daß auf einmal nicht mehr?
     
  12. Apfelkrautsalami

    Apfelkrautsalami New Member

    Ja wie? Bin ich der Einzigste der das problem hat?
     
  13. disdoph

    disdoph New Member

    Schaut fast so aus!;)

    Probier ich später auch mal aus.

    Bis später!

    Tom
     
  14. Apfelkrautsalami

    Apfelkrautsalami New Member

    Ok, ich hab mir jetzt Version 0.0.9j besorgt und hab die installiert. Da war dasselbe, nur da ging es als ich einfach auf "Install" geklickt hab. Version 0.0.9k bringt da ne Fehlermeldung. Dann hab ich die Version 0.0.9k einfach draufkopiert und die andere ersetzt. Jetzt gehts. :)
     
  15. uscher

    uscher New Member

    Also bin ich wieder auf die ältere Version zurück gegangen wo alles funktioniert.
     
  16. Apfelkrautsalami

    Apfelkrautsalami New Member

    So, jetz hab ich gedacht ich date mal wieder mein ffmpeg up, und was is? Er sagt beim Programmstart "The components in red are either missing or outdated and must be reinstalled now."
    In rot geschrieben ist "yuvtools/vcdimager".
    Was is das? Wo bekomm ich das her? Und warum funktioniert daß auf einmal nicht mehr?
     
  17. Apfelkrautsalami

    Apfelkrautsalami New Member

    Ja wie? Bin ich der Einzigste der das problem hat?
     
  18. disdoph

    disdoph New Member

    Schaut fast so aus!;)

    Probier ich später auch mal aus.

    Bis später!

    Tom
     
  19. Apfelkrautsalami

    Apfelkrautsalami New Member

    Ok, ich hab mir jetzt Version 0.0.9j besorgt und hab die installiert. Da war dasselbe, nur da ging es als ich einfach auf "Install" geklickt hab. Version 0.0.9k bringt da ne Fehlermeldung. Dann hab ich die Version 0.0.9k einfach draufkopiert und die andere ersetzt. Jetzt gehts. :)
     
  20. uscher

    uscher New Member

    Also bin ich wieder auf die ältere Version zurück gegangen wo alles funktioniert.
     

Diese Seite empfehlen