ffmpegx0.05g

Dieses Thema im Forum "Software" wurde erstellt von McMartin, 18. Januar 2003.

  1. McMartin

    McMartin New Member

    Wenn ich unter ffmpegX 0.0.5 g z.B. versuche, die .vob-Datei zu öffnen, erhalte ich folgende Fehlermeldung:
    Apple Script Error NSReceiverEvaluationScriptError: 3 (1). Die Datei kann ich aber nicht auswählen. Auch bei anderen Aktionen kommt diese Fehlermeldung. WEr kann mir helfen?
     
  2. McMartin

    McMartin New Member

    Ach, übrigens, ich arbeite unter OS 10.1.5. Funktioniert ffmpeg X damit? Ich habe nichts darüber gefunden.
     
  3. digitalyves

    digitalyves New Member

    nein,ffmpegX verlangt mindestens OS 10.2

    mfg

    Yves
     
  4. Ah, deshalb hatte ich genau die gleichen Probleme...
     
  5. kawi

    kawi Revolution 666

    ffmpeg X 0.0.4irgendwas begnügt sich mit 10.1.5
     
  6. McMartin

    McMartin New Member

    Wenn ich unter ffmpegX 0.0.5 g z.B. versuche, die .vob-Datei zu öffnen, erhalte ich folgende Fehlermeldung:
    Apple Script Error NSReceiverEvaluationScriptError: 3 (1). Die Datei kann ich aber nicht auswählen. Auch bei anderen Aktionen kommt diese Fehlermeldung. WEr kann mir helfen?
     
  7. McMartin

    McMartin New Member

    Ach, übrigens, ich arbeite unter OS 10.1.5. Funktioniert ffmpeg X damit? Ich habe nichts darüber gefunden.
     
  8. digitalyves

    digitalyves New Member

    nein,ffmpegX verlangt mindestens OS 10.2

    mfg

    Yves
     
  9. Ah, deshalb hatte ich genau die gleichen Probleme...
     
  10. kawi

    kawi Revolution 666

    ffmpeg X 0.0.4irgendwas begnügt sich mit 10.1.5
     
  11. McMartin

    McMartin New Member

    Wenn ich unter ffmpegX 0.0.5 g z.B. versuche, die .vob-Datei zu öffnen, erhalte ich folgende Fehlermeldung:
    Apple Script Error NSReceiverEvaluationScriptError: 3 (1). Die Datei kann ich aber nicht auswählen. Auch bei anderen Aktionen kommt diese Fehlermeldung. WEr kann mir helfen?
     
  12. McMartin

    McMartin New Member

    Ach, übrigens, ich arbeite unter OS 10.1.5. Funktioniert ffmpeg X damit? Ich habe nichts darüber gefunden.
     
  13. digitalyves

    digitalyves New Member

    nein,ffmpegX verlangt mindestens OS 10.2

    mfg

    Yves
     
  14. Ah, deshalb hatte ich genau die gleichen Probleme...
     
  15. kawi

    kawi Revolution 666

    ffmpeg X 0.0.4irgendwas begnügt sich mit 10.1.5
     

Diese Seite empfehlen