File Buddy - Suchfunktion

Dieses Thema im Forum "Software" wurde erstellt von Taleung, 13. September 2003.

  1. Taleung

    Taleung New Member

    Servus

    Hab mir grad die neueste Version von FileBuddy geladen, und hab immer noch das gleiche Problem....
    Beim Suchen von Dateien die z.B. zwischen 80 und 100MB Gross sein sollen, werden immer Ordner mit 0kb angezeicht.. und nicht nur einer....
    Egal welche Suchkreterien... nur Files oder nur Folder oder Files and Folder....
    Unter Classic kannte ich das Problem nicht....und unter der ersten X Version auch nicht....

    Irgendjemand eine Idee warum und die das Problem zu loesen ist?
     
  2. Taleung

    Taleung New Member

    Servus

    Hab mir grad die neueste Version von FileBuddy geladen, und hab immer noch das gleiche Problem....
    Beim Suchen von Dateien die z.B. zwischen 80 und 100MB Gross sein sollen, werden immer Ordner mit 0kb angezeicht.. und nicht nur einer....
    Egal welche Suchkreterien... nur Files oder nur Folder oder Files and Folder....
    Unter Classic kannte ich das Problem nicht....und unter der ersten X Version auch nicht....

    Irgendjemand eine Idee warum und die das Problem zu loesen ist?
     
  3. Taleung

    Taleung New Member

    Servus

    Hab mir grad die neueste Version von FileBuddy geladen, und hab immer noch das gleiche Problem....
    Beim Suchen von Dateien die z.B. zwischen 80 und 100MB Gross sein sollen, werden immer Ordner mit 0kb angezeicht.. und nicht nur einer....
    Egal welche Suchkreterien... nur Files oder nur Folder oder Files and Folder....
    Unter Classic kannte ich das Problem nicht....und unter der ersten X Version auch nicht....

    Irgendjemand eine Idee warum und die das Problem zu loesen ist?
     
  4. Taleung

    Taleung New Member

    Servus

    Hab mir grad die neueste Version von FileBuddy geladen, und hab immer noch das gleiche Problem....
    Beim Suchen von Dateien die z.B. zwischen 80 und 100MB Gross sein sollen, werden immer Ordner mit 0kb angezeicht.. und nicht nur einer....
    Egal welche Suchkreterien... nur Files oder nur Folder oder Files and Folder....
    Unter Classic kannte ich das Problem nicht....und unter der ersten X Version auch nicht....

    Irgendjemand eine Idee warum und die das Problem zu loesen ist?
     

Diese Seite empfehlen