Finder hängt unnormal lange beim systemstart

Dieses Thema im Forum "Hardware" wurde erstellt von ddauer, 26. Mai 2003.

  1. ddauer

    ddauer New Member

    Hallo,

    jetzt fahre ich den rechner hoch, und auf einmal passiert NICHTS... nachdem der systemstart beendet worden ist kann ich 5 min warten, bis der Finder startet!! zwischendurch blinkt der bildschirm ca. alle 30sek auf?!?! :confused:

    HILFE!!!!! :rolleyes: :mad: :confused:

    danke

    David
     
  2. gratefulmac

    gratefulmac New Member

    Da hat sich wohl was verhakelt.

    Starte doch einmal den Finder neu.

    Wenn dies nicht ausreicht, sollte ein Filesystemcheck für Ordnung sorgen.

    Start mit apfel-s
    fsck -y eingeben
    und
    so häufig wiederholen,bis " the system is ok" erscheint.
    Danach mit "reboot" ins Aqua starten.
     
  3. ddauer

    ddauer New Member

    Hallo,

    jetzt fahre ich den rechner hoch, und auf einmal passiert NICHTS... nachdem der systemstart beendet worden ist kann ich 5 min warten, bis der Finder startet!! zwischendurch blinkt der bildschirm ca. alle 30sek auf?!?! :confused:

    HILFE!!!!! :rolleyes: :mad: :confused:

    danke

    David
     
  4. gratefulmac

    gratefulmac New Member

    Da hat sich wohl was verhakelt.

    Starte doch einmal den Finder neu.

    Wenn dies nicht ausreicht, sollte ein Filesystemcheck für Ordnung sorgen.

    Start mit apfel-s
    fsck -y eingeben
    und
    so häufig wiederholen,bis " the system is ok" erscheint.
    Danach mit "reboot" ins Aqua starten.
     
  5. ddauer

    ddauer New Member

    Hallo,

    jetzt fahre ich den rechner hoch, und auf einmal passiert NICHTS... nachdem der systemstart beendet worden ist kann ich 5 min warten, bis der Finder startet!! zwischendurch blinkt der bildschirm ca. alle 30sek auf?!?! :confused:

    HILFE!!!!! :rolleyes: :mad: :confused:

    danke

    David
     
  6. gratefulmac

    gratefulmac New Member

    Da hat sich wohl was verhakelt.

    Starte doch einmal den Finder neu.

    Wenn dies nicht ausreicht, sollte ein Filesystemcheck für Ordnung sorgen.

    Start mit apfel-s
    fsck -y eingeben
    und
    so häufig wiederholen,bis " the system is ok" erscheint.
    Danach mit "reboot" ins Aqua starten.
     
  7. ddauer

    ddauer New Member

    Hallo,

    jetzt fahre ich den rechner hoch, und auf einmal passiert NICHTS... nachdem der systemstart beendet worden ist kann ich 5 min warten, bis der Finder startet!! zwischendurch blinkt der bildschirm ca. alle 30sek auf?!?! :confused:

    HILFE!!!!! :rolleyes: :mad: :confused:

    danke

    David
     
  8. gratefulmac

    gratefulmac New Member

    Da hat sich wohl was verhakelt.

    Starte doch einmal den Finder neu.

    Wenn dies nicht ausreicht, sollte ein Filesystemcheck für Ordnung sorgen.

    Start mit apfel-s
    fsck -y eingeben
    und
    so häufig wiederholen,bis " the system is ok" erscheint.
    Danach mit "reboot" ins Aqua starten.
     
  9. ddauer

    ddauer New Member

    Hallo,

    jetzt fahre ich den rechner hoch, und auf einmal passiert NICHTS... nachdem der systemstart beendet worden ist kann ich 5 min warten, bis der Finder startet!! zwischendurch blinkt der bildschirm ca. alle 30sek auf?!?! :confused:

    HILFE!!!!! :rolleyes: :mad: :confused:

    danke

    David
     
  10. gratefulmac

    gratefulmac New Member

    Da hat sich wohl was verhakelt.

    Starte doch einmal den Finder neu.

    Wenn dies nicht ausreicht, sollte ein Filesystemcheck für Ordnung sorgen.

    Start mit apfel-s
    fsck -y eingeben
    und
    so häufig wiederholen,bis " the system is ok" erscheint.
    Danach mit "reboot" ins Aqua starten.
     
  11. ddauer

    ddauer New Member

    Hallo,

    jetzt fahre ich den rechner hoch, und auf einmal passiert NICHTS... nachdem der systemstart beendet worden ist kann ich 5 min warten, bis der Finder startet!! zwischendurch blinkt der bildschirm ca. alle 30sek auf?!?! :confused:

    HILFE!!!!! :rolleyes: :mad: :confused:

    danke

    David
     
  12. gratefulmac

    gratefulmac New Member

    Da hat sich wohl was verhakelt.

    Starte doch einmal den Finder neu.

    Wenn dies nicht ausreicht, sollte ein Filesystemcheck für Ordnung sorgen.

    Start mit apfel-s
    fsck -y eingeben
    und
    so häufig wiederholen,bis " the system is ok" erscheint.
    Danach mit "reboot" ins Aqua starten.
     
  13. ddauer

    ddauer New Member

    Hallo,

    jetzt fahre ich den rechner hoch, und auf einmal passiert NICHTS... nachdem der systemstart beendet worden ist kann ich 5 min warten, bis der Finder startet!! zwischendurch blinkt der bildschirm ca. alle 30sek auf?!?! :confused:

    HILFE!!!!! :rolleyes: :mad: :confused:

    danke

    David
     
  14. gratefulmac

    gratefulmac New Member

    Da hat sich wohl was verhakelt.

    Starte doch einmal den Finder neu.

    Wenn dies nicht ausreicht, sollte ein Filesystemcheck für Ordnung sorgen.

    Start mit apfel-s
    fsck -y eingeben
    und
    so häufig wiederholen,bis " the system is ok" erscheint.
    Danach mit "reboot" ins Aqua starten.
     

Diese Seite empfehlen