fink problem

Dieses Thema im Forum "Hardware" wurde erstellt von sevenm, 12. Februar 2003.

  1. sevenm

    sevenm New Member

    wenn ich mit fink system-xfree86 installieren will bekomme ich immer diesen fehler:

    - missing /usr/X11R6/lib/libX11.dylib
    - missing /usr/X11R6/lib/libXpm.dylib
    - missing /usr/X11R6/lib/libXaw.dylib
    - missing /usr/X11R6/include/X11/Xlib.h

    X11 ist aber installiert. Was kann ich da machen?

    Seven
     
  2. hofmeyer

    hofmeyer New Member

  3. sevenm

    sevenm New Member

    cool, hat geholfen, vielen dank!
     
  4. sevenm

    sevenm New Member

    wenn ich mit fink system-xfree86 installieren will bekomme ich immer diesen fehler:

    - missing /usr/X11R6/lib/libX11.dylib
    - missing /usr/X11R6/lib/libXpm.dylib
    - missing /usr/X11R6/lib/libXaw.dylib
    - missing /usr/X11R6/include/X11/Xlib.h

    X11 ist aber installiert. Was kann ich da machen?

    Seven
     
  5. hofmeyer

    hofmeyer New Member

  6. sevenm

    sevenm New Member

    cool, hat geholfen, vielen dank!
     
  7. sevenm

    sevenm New Member

    wenn ich mit fink system-xfree86 installieren will bekomme ich immer diesen fehler:

    - missing /usr/X11R6/lib/libX11.dylib
    - missing /usr/X11R6/lib/libXpm.dylib
    - missing /usr/X11R6/lib/libXaw.dylib
    - missing /usr/X11R6/include/X11/Xlib.h

    X11 ist aber installiert. Was kann ich da machen?

    Seven
     
  8. hofmeyer

    hofmeyer New Member

  9. sevenm

    sevenm New Member

    cool, hat geholfen, vielen dank!
     

Diese Seite empfehlen