Firewire Schreib/Lesefehler

Dieses Thema im Forum "Software" wurde erstellt von Jewie, 12. November 2002.

  1. Jewie

    Jewie New Member

    Hallo da draußen,
    ich habe ein Problem mit meiner externen Lacie 60GB Festplatte. Sie ist über Silver Lining 6.4.5 an einem UMAX Pulsar gemountet. Das OS ist 9.1, die Firewirekarte ist nachträglich an einem PCI Steckplatz nachgerüstet und wird vom Rechner problemlos erkannt.
    Wenn ich nun Dateien auf die Platte kopiere oder zurückhole, häufen sich die Schreib-Lesefehler. Erst wenn ich das Kopieren wiederhole und die vorhandenen Teile ersetze (Wollen Sie wirklich&) klappt die Aktion. Aus einem Programm heraus erlebe ich dann Abstürze.
    Ist mein alter Rechner mit der Größe der Firewire überfordert und hilft vieleicht eine Pationierung der 60 GB? Der Schreibtisch ist mehrmals neu aufgebaut, der Treiber erneuert und die Kabel stecken.
    Norton meldet nichts aussergewöhliches. Gibt es noch andere Tipps oder kann ich die Platte in die Tonne treten?
    Für Hilfe wäre ich dankbar.
     
  2. Jewie

    Jewie New Member

    Hallo da draußen,
    ich habe ein Problem mit meiner externen Lacie 60GB Festplatte. Sie ist über Silver Lining 6.4.5 an einem UMAX Pulsar gemountet. Das OS ist 9.1, die Firewirekarte ist nachträglich an einem PCI Steckplatz nachgerüstet und wird vom Rechner problemlos erkannt.
    Wenn ich nun Dateien auf die Platte kopiere oder zurückhole, häufen sich die Schreib-Lesefehler. Erst wenn ich das Kopieren wiederhole und die vorhandenen Teile ersetze (Wollen Sie wirklich&) klappt die Aktion. Aus einem Programm heraus erlebe ich dann Abstürze.
    Ist mein alter Rechner mit der Größe der Firewire überfordert und hilft vieleicht eine Pationierung der 60 GB? Der Schreibtisch ist mehrmals neu aufgebaut, der Treiber erneuert und die Kabel stecken.
    Norton meldet nichts aussergewöhliches. Gibt es noch andere Tipps oder kann ich die Platte in die Tonne treten?
    Für Hilfe wäre ich dankbar.
     
  3. Jewie

    Jewie New Member

    Hallo da draußen,
    ich habe ein Problem mit meiner externen Lacie 60GB Festplatte. Sie ist über Silver Lining 6.4.5 an einem UMAX Pulsar gemountet. Das OS ist 9.1, die Firewirekarte ist nachträglich an einem PCI Steckplatz nachgerüstet und wird vom Rechner problemlos erkannt.
    Wenn ich nun Dateien auf die Platte kopiere oder zurückhole, häufen sich die Schreib-Lesefehler. Erst wenn ich das Kopieren wiederhole und die vorhandenen Teile ersetze (Wollen Sie wirklich&) klappt die Aktion. Aus einem Programm heraus erlebe ich dann Abstürze.
    Ist mein alter Rechner mit der Größe der Firewire überfordert und hilft vieleicht eine Pationierung der 60 GB? Der Schreibtisch ist mehrmals neu aufgebaut, der Treiber erneuert und die Kabel stecken.
    Norton meldet nichts aussergewöhliches. Gibt es noch andere Tipps oder kann ich die Platte in die Tonne treten?
    Für Hilfe wäre ich dankbar.
     

Diese Seite empfehlen