Firewire unter OS 10.1

Dieses Thema im Forum "Hardware" wurde erstellt von tygram, 21. Oktober 2001.

  1. tygram

    tygram New Member

    Seit der Aktualisierung auf 10.1 erscheint die externe Firewire Platte nicht mehr auf dem Desktop. Der System Profiler erkennt die Platte.
     
  2. mats

    mats New Member

    Bei mir klappts (sogar über eine FireWire-PCMCIA-Card)...
     
  3. MikeK

    MikeK New Member

    ... geht bei mir auch nicht (G4 Powerbook als firewire Platte an g4 733; bei unter X.1). Muß in 9.2.1 booten um das Powerbook dann mounten zu können..
    Gruß
    Michael
     
  4. oxmox

    oxmox New Member

    Was hast Du für einen Rechner??
     
  5. derolf

    derolf New Member

    habe mit meinem PB G4 und OS X auch massive probs mit Firewire. mal meldet sich die platte mal nicht; verzögerungen beim neustart, erst abstöpseln der platte dann wird weiter gemountet.
    das ganze ist nicht mac-like ;-(
     
  6. tygram

    tygram New Member

    mein Rechner ist ein G4 Titanium Powerbook.
     
  7. tygram

    tygram New Member

    Seit der Aktualisierung auf 10.1 erscheint die externe Firewire Platte nicht mehr auf dem Desktop. Der System Profiler erkennt die Platte.
     
  8. mats

    mats New Member

    Bei mir klappts (sogar über eine FireWire-PCMCIA-Card)...
     
  9. MikeK

    MikeK New Member

    ... geht bei mir auch nicht (G4 Powerbook als firewire Platte an g4 733; bei unter X.1). Muß in 9.2.1 booten um das Powerbook dann mounten zu können..
    Gruß
    Michael
     
  10. oxmox

    oxmox New Member

    Was hast Du für einen Rechner??
     
  11. derolf

    derolf New Member

    habe mit meinem PB G4 und OS X auch massive probs mit Firewire. mal meldet sich die platte mal nicht; verzögerungen beim neustart, erst abstöpseln der platte dann wird weiter gemountet.
    das ganze ist nicht mac-like ;-(
     
  12. tygram

    tygram New Member

    mein Rechner ist ein G4 Titanium Powerbook.
     

Diese Seite empfehlen