firewire zauber

Dieses Thema im Forum "Software" wurde erstellt von sorbitt, 4. Februar 2002.

  1. sorbitt

    sorbitt New Member

    dachte schon ich hätte mich daran gewöhnt, aber jetzt reichts:

    meine externe firewire-festplatte mountet mal unter 9.2.2 und mal nicht.
    unter x keine probs.
    manchmal hilft ein neustart, dann wieder bleibt der rechner beim hochfahren hängen und erst nach dem ziehen des fw-kabels bootet er weiter.
    an sys-erw. sind in funktion:
    firewire cardbus enabler D1-1.0.1
    firewire enabler D1-2.8.5
    firewire support D1-2.8.5
    (prodisk driver)
    wäre nett, wenn jemand einen hinweis hätte, der mich von meinem lästigen problem befreit!
     
  2. MacELCH

    MacELCH New Member

    Firewire Authoring Support D1 - 1.1.2 sollte auch an sein.

    SDAP Authoring Support aus.

    Gruß

    MacELCH
     
  3. sorbitt

    sorbitt New Member

    hab alles so gemacht, vielen dank für den konkreten hinweis. hat aber leider nichts gebracht. falls du noch ne idee hast ...
     
  4. sorbitt

    sorbitt New Member

    @schrinsemeister
    danke für den tipp. leider wieder nix. was ich nicht verstanden hab: SDAP und FireWire Authoring Support sind für CD-RW's Laufwerke (und nicht für HDs). trotzdem ist bei dir SDAP Authoring Support aktiv.
    gruss: s
     
  5. sorbitt

    sorbitt New Member

    die HD ist lt. rechnung eine "FireWire festplatte 60GB extern ATA 100). mehr kann ich dazu nicht sagen. partitioniert ist sie nicht.
    und unter osx gibts -wie gesagt- keine probleme.
     
  6. sorbitt

    sorbitt New Member

    dachte schon ich hätte mich daran gewöhnt, aber jetzt reichts:

    meine externe firewire-festplatte mountet mal unter 9.2.2 und mal nicht.
    unter x keine probs.
    manchmal hilft ein neustart, dann wieder bleibt der rechner beim hochfahren hängen und erst nach dem ziehen des fw-kabels bootet er weiter.
    an sys-erw. sind in funktion:
    firewire cardbus enabler D1-1.0.1
    firewire enabler D1-2.8.5
    firewire support D1-2.8.5
    (prodisk driver)
    wäre nett, wenn jemand einen hinweis hätte, der mich von meinem lästigen problem befreit!
     
  7. MacELCH

    MacELCH New Member

    Firewire Authoring Support D1 - 1.1.2 sollte auch an sein.

    SDAP Authoring Support aus.

    Gruß

    MacELCH
     
  8. sorbitt

    sorbitt New Member

    hab alles so gemacht, vielen dank für den konkreten hinweis. hat aber leider nichts gebracht. falls du noch ne idee hast ...
     
  9. sorbitt

    sorbitt New Member

    @schrinsemeister
    danke für den tipp. leider wieder nix. was ich nicht verstanden hab: SDAP und FireWire Authoring Support sind für CD-RW's Laufwerke (und nicht für HDs). trotzdem ist bei dir SDAP Authoring Support aktiv.
    gruss: s
     
  10. sorbitt

    sorbitt New Member

    die HD ist lt. rechnung eine "FireWire festplatte 60GB extern ATA 100). mehr kann ich dazu nicht sagen. partitioniert ist sie nicht.
    und unter osx gibts -wie gesagt- keine probleme.
     
  11. sorbitt

    sorbitt New Member

    @ schrinsemeister:
    also, unter osx heißt es im profiler:
    "SYM13FW500-DISK DRIVE
    hersteller-ID: a0b8
    gechwindigkeit: 400MB/s
    GUID: 10532874d
    hersteller-Name: LSI-Logic
    Version: 66691"
    hilft dir das weiter?
     
  12. sorbitt

    sorbitt New Member

    möchte nochmal die mac-gemeinde um eine ideensammlung bitten!!
     

Diese Seite empfehlen