FLASH MX Zeichensätze

Dieses Thema im Forum "Software" wurde erstellt von Alex CH, 10. November 2003.

  1. Alex CH

    Alex CH New Member

    Mein Flash schleppt Zeichensätze herum und zwar nur im MAC OS 10.2.6 die ich nirgends finde-und die ich brauche sind nicht enthalten.
    Im OS 9 mit ATM und anderen Programmen funktioniert alles bestens und zwar auf beiden Plattformen.

    Kann mir hier jemand helfen

    Vielen Dank und Gruss vom Bodensee

    :klimper:
     
  2. Alex CH

    Alex CH New Member

    Mein Flash schleppt Zeichensätze herum und zwar nur im MAC OS 10.2.6 die ich nirgends finde-und die ich brauche sind nicht enthalten.
    Im OS 9 mit ATM und anderen Programmen funktioniert alles bestens und zwar auf beiden Plattformen.

    Kann mir hier jemand helfen

    Vielen Dank und Gruss vom Bodensee

    :klimper:
     
  3. Alex CH

    Alex CH New Member

    Mein Flash schleppt Zeichensätze herum und zwar nur im MAC OS 10.2.6 die ich nirgends finde-und die ich brauche sind nicht enthalten.
    Im OS 9 mit ATM und anderen Programmen funktioniert alles bestens und zwar auf beiden Plattformen.

    Kann mir hier jemand helfen

    Vielen Dank und Gruss vom Bodensee

    :klimper:
     
  4. Alex CH

    Alex CH New Member

    Mein Flash schleppt Zeichensätze herum und zwar nur im MAC OS 10.2.6 die ich nirgends finde-und die ich brauche sind nicht enthalten.
    Im OS 9 mit ATM und anderen Programmen funktioniert alles bestens und zwar auf beiden Plattformen.

    Kann mir hier jemand helfen

    Vielen Dank und Gruss vom Bodensee

    :klimper:
     

Diese Seite empfehlen