Forumssuche

Dieses Thema im Forum "Small Talk" wurde erstellt von BleedingMoon, 16. Oktober 2004.

  1. BleedingMoon

    BleedingMoon New Member

    Hi zusammen,
    keine Ahnung, ob das Problem bereits bekannt ist, aber mich hats gerade tierisch genervt, sodass ich gleich nen neuen Thread aufmachen muss.

    Warum spuckt die Forumssuche hier aus, dass zu dem Suchbegriff "Mail" keine Treffer vorliegen, obwohl es hier etliche Threads mit dem Thema gibt??
    Verstehe ich nicht, oder zickt die Suche gerade bei mir nur so rum?
     
  2. nanoloop

    nanoloop Active Member

    Wenn ich mich recht erinnere, wurde dies schon 'mal gepostet.

    Warum dies so ist?:
    UUUUUUUUUUUssssssssssssiiiiiiiiiiiiirrrrrrrrreeeeeeeessssssss 2!
     
  3. aoxomoxoa

    aoxomoxoa New Member

    ...ist bei mir auch so.
     
  4. Malcolm_X

    Malcolm_X New Member

  5. nanoloop

    nanoloop Active Member

    Aha.

    Pfiffig.

    :D
     
  6. BleedingMoon

    BleedingMoon New Member

    ah ok, bei wirklich allen anderen Foren, auf denen ich mich so rumtreibe, würde es auch so gehen und man bräuchte keine wildcards, drum bin ich gar nicht auf diesen Gedanken gekommen.

    Danke Malcolm_X für den Hinweis!


    @nanoloop
    Man sollte mal eine Unterschriftenaktion oder Lichterkette o.ä. durchführen, vielleicht erweicht schließlich so ne Aktion sein Herz und er kommt wieder zurück *fg*
     
  7. Malcolm_X

    Malcolm_X New Member

    Bitte sehr.

    Ich glaube irgendwann hat auch mal was von mindestens
    5 Buchstaben, die eingegeben werden müssen, in den
    Such-Hinweisen gestanden.

    Doch dazu gibt es unter den „Forum-Dinosauriern“ sicherlich Leute die das wissen.


    mfg
     
  8. nanoloop

    nanoloop Active Member

    Bin zwar Forum-Jungspund, trotzdem erinnere ich mich: Es waren drei - lästig war das.
     

Diese Seite empfehlen