Fotoentwickler im Web

Dieses Thema im Forum "Hardware" wurde erstellt von henningberg, 10. Juni 2002.

  1. henningberg

    henningberg New Member

    Mahlzeit!

    Habe mir mal am Wochenende, ermutigt durch den Vergleich in der aktuellen MW, ein paar Entwickler von digitalen Fotos im Web angesehen. Die Upload-Software meines bisheigen Entwicklers (http://www.photocolor.de, gewinnt regelmäßig in PC-Zeitungen, ist aber in der MW gar nicht erwähnt) tut´s nämlich nicht unter Classic (9.22 und 10.1.5).
    Das Ergebnis war ernüchternd: sämtliche Anbieter benutzen die gleiche Software von http://www.fotowire.com, und in sämtlichen vorhandenen Versionen scheitert der upload-Vorgang am gleichen Punkt.
    Meine Daten eintragen, einen Fotoentwickler und die Bilder auswählen kann ich, dann bekomme ich die Kosten genannt und drücke dann den Start/upload/weiter-Button. Regelmäßig nimmt das Programm dann Verbindung mit dem Server auf und bricht den upload nach 1% ab.
    Ist das bei Euch auch so?
    Unter System 9 hat´s funktioniert, allerdings komme ich inzwischen - dank TDSL - mit 9 nicht mehr in´s Netz.
    Grüße,
    Henning
     
  2. Haegar

    Haegar New Member

    Wieso kommst du unter 9 mit Tdsl nicht mehr ins Netz?
     
  3. henningberg

    henningberg New Member

    Bin ich zu blöd zu.
    Mac Poet, 7.000 Kontrollfelder und weiß der Henker noch was für welche Einstellungen überfordern einen Mann, der unter X nur sein Kennwort und die Usernummer angeben muß.
    Henning
     
  4. henningberg

    henningberg New Member

    Mahlzeit!

    Habe mir mal am Wochenende, ermutigt durch den Vergleich in der aktuellen MW, ein paar Entwickler von digitalen Fotos im Web angesehen. Die Upload-Software meines bisheigen Entwicklers (http://www.photocolor.de, gewinnt regelmäßig in PC-Zeitungen, ist aber in der MW gar nicht erwähnt) tut´s nämlich nicht unter Classic (9.22 und 10.1.5).
    Das Ergebnis war ernüchternd: sämtliche Anbieter benutzen die gleiche Software von http://www.fotowire.com, und in sämtlichen vorhandenen Versionen scheitert der upload-Vorgang am gleichen Punkt.
    Meine Daten eintragen, einen Fotoentwickler und die Bilder auswählen kann ich, dann bekomme ich die Kosten genannt und drücke dann den Start/upload/weiter-Button. Regelmäßig nimmt das Programm dann Verbindung mit dem Server auf und bricht den upload nach 1% ab.
    Ist das bei Euch auch so?
    Unter System 9 hat´s funktioniert, allerdings komme ich inzwischen - dank TDSL - mit 9 nicht mehr in´s Netz.
    Grüße,
    Henning
     
  5. Haegar

    Haegar New Member

    Wieso kommst du unter 9 mit Tdsl nicht mehr ins Netz?
     
  6. henningberg

    henningberg New Member

    Bin ich zu blöd zu.
    Mac Poet, 7.000 Kontrollfelder und weiß der Henker noch was für welche Einstellungen überfordern einen Mann, der unter X nur sein Kennwort und die Usernummer angeben muß.
    Henning
     
  7. henningberg

    henningberg New Member

    Mahlzeit!

    Habe mir mal am Wochenende, ermutigt durch den Vergleich in der aktuellen MW, ein paar Entwickler von digitalen Fotos im Web angesehen. Die Upload-Software meines bisheigen Entwicklers (http://www.photocolor.de, gewinnt regelmäßig in PC-Zeitungen, ist aber in der MW gar nicht erwähnt) tut´s nämlich nicht unter Classic (9.22 und 10.1.5).
    Das Ergebnis war ernüchternd: sämtliche Anbieter benutzen die gleiche Software von http://www.fotowire.com, und in sämtlichen vorhandenen Versionen scheitert der upload-Vorgang am gleichen Punkt.
    Meine Daten eintragen, einen Fotoentwickler und die Bilder auswählen kann ich, dann bekomme ich die Kosten genannt und drücke dann den Start/upload/weiter-Button. Regelmäßig nimmt das Programm dann Verbindung mit dem Server auf und bricht den upload nach 1% ab.
    Ist das bei Euch auch so?
    Unter System 9 hat´s funktioniert, allerdings komme ich inzwischen - dank TDSL - mit 9 nicht mehr in´s Netz.
    Grüße,
    Henning
     
  8. Haegar

    Haegar New Member

    Wieso kommst du unter 9 mit Tdsl nicht mehr ins Netz?
     
  9. henningberg

    henningberg New Member

    Bin ich zu blöd zu.
    Mac Poet, 7.000 Kontrollfelder und weiß der Henker noch was für welche Einstellungen überfordern einen Mann, der unter X nur sein Kennwort und die Usernummer angeben muß.
    Henning
     

Diese Seite empfehlen