Freenet, ich krieg die Krise

Dieses Thema im Forum "Software" wurde erstellt von macfux, 23. Dezember 2004.

  1. macfux

    macfux New Member

    Jetzt habe ich einen Neben/Ummi Freenet-Account.
    Welcher Mailer kann denn mit den Mailversand/Empfang betraut werden. Oder Besser -was muss ich denn einstellen, damit ich Mails senden/empfangen kann????

    Hat jemand einen Freenetaccount und kann mir vielleicht ein paar Tips geben?

    Sahnehäubchen:
    Das ganze noch unter OS9 zum Gegentesten.

    Schöne Feiertage

    Gruß
    macfux
     
  2. fotis

    fotis New Member

  3. alberti11

    alberti11 New Member

    Posteingangsserver:
    mx.freenet.de (POP3 und IMAP)

    _Postausgangsserver (SMTP) :
    mx.freenet.de

    _Benutzername:
    Benutzername@freenet.de

    _Besonderheiten:
    Verwendet SMTP-Authentifizierung.

    freenet hat ja sogar IMAP, kannste du super in Entourage oder jedem anderen e-Mail Programm total komfortabel einrichten.
    Einfach unter Extras neues Konto anlegen mit deinen Zugangsdaten und den oben genannten Server Adressen.
    Ali
     
  4. macfux

    macfux New Member

    Empfangen geht, aber senden nicht, -definitv
    Ich habe in Mail den SMTP richtig eingetragen, Benutzername und Passwort richtig eingegeben und trotzdem fragt er bei jedem Sendeversuch das Passwort erneut ab. Nach nochmaliger eingabe dauerts kurz und dann kommt wieder das Passwortfragefenster....
    Egal ob Mail oder Outlook descheckinet :confused: :confused:
     
  5. MacDragon

    MacDragon New Member

    Wie waehlst Du ins Internet ein?

    Internet bei call gibt es manchmal Probleme.....

    Manchmal kapiert Mail das Passwort nicht. Hatte ich auch mal mit 1und1, da wollte auch nix gesendet werden. Einstellungen war alles richtig.

    Musst auch mal gucken ob der Versende port richtig ist. Ich glaube meistens 110. Manchmal sperren die Anbieter diesen Port und Du musst einen anderen auswaehlen. Das sollte alles in der online Hilfe bei Freenet zu finden sein.
     
  6. RSC

    RSC ahnungslose

    Schau das Bild an und mache bei dir die gleiche Einstellungen. Bei mir läuft alles wie am Schnürchen.
     
  7. macfux

    macfux New Member

    Danke für die Antworten, ich muss beim SMTP Sever
    MD5 Challenge Response eintragen
    dann kann ich senden. No nie erlebt Ts ts ts.

    Unter OS9 - no way ;(

    @RSC
    genau so hab ichs auch gemacht, Senden ging trotzdem nicht.

    Weiss der Geier

    Schönes Fest euch allen
    Gruß
    macfux
     

Diese Seite empfehlen