Freenet-Startseite will ich nicht :-((((

Dieses Thema im Forum "Software" wurde erstellt von DonRene, 18. Februar 2001.

  1. DonRene

    DonRene New Member

    hi leute,

    ich bin bei freenet und jetzt schon ne ganze weile, schiebt einem freenet seine seite beim einloggen rein. obwohl sie nirgends als start seite festgelegt ist. die seite ist seit dem relaunch total überladen und braucht ewig, das kotzt mich an.

    wenn ich in TCP/IP die DNS-nummer entferne oder die Domain "freenet .de" kann ich mich nicht mehr einwählen.

    Meine Frage: Weiß hier jemad ob man sich das irgndwie machen kann das das ding weg bleibt z.b. über ein proxy

    für eine hilfe danke ich euch und werd beim nächsten kirchgang eine kerze für euch anzünden ;-))

    rene
     
  2. D.M.Schuetz

    D.M.Schuetz New Member

    Hallo Don,
    such mal im Forum nach freenet, da gabs mal ein Posting, glaube mich zu Erinnern.
    Gruß
    D.
     
  3. hermann

    hermann New Member

    Hallo Rene,
    Wenn Du Sherlock als Suchmaschine nutzt, sparst Du dir die Freenet-Startseite.
    Ansonsten bin ich selber Opfer und gespannt, ob's eine Lösung gibt.
    Hermann
     
  4. macmacmac

    macmacmac New Member

    Hi !

    War früher auch bei Freenet, hab da immer während die Freenetseite angefangen hat zu laden einfach weitergeklickt. Man braucht da ja nicht warten, bis die Seite ganz geladen ist. Trotzdem natürlich doof von Freenet, daß man nicht seine eigene Startseite definieren kann.

    Gruss David
     
  5. DonRene

    DonRene New Member

    wenn man sie gleich wegklickt, verstopft das irgendwie die leitung das macht bein weiteren surfen probleme. habe jetzt eine lösung starte immer online mit der freenetseite als start, dann kann man sie ein bißchen schneller wegklicken. steht auch in einem anderen beitrag hier.
     
  6. DonRene

    DonRene New Member

    Hi,
    das mit sherlock habe ich nicht verstanden. ich will nur die seite nicht haben, weil ich mit der nix zu tun habe. in der letzten zeit seh ich da immer was über girlcamp wer will denn das??
     
  7. franzmane

    franzmane New Member

    Ja... von mir ! Im "Nervtöterforum" war das. Hatten aber auch keine Lösung. Der Hammer war, das Freenet das Thema kommentarlos gelöscht hat.
     
  8. spock

    spock New Member

    Habe leider dasselbe Problem und keine Lösung gefunden - ich benutze IE 5.0/Macedition, der hat diese Unannehmlichkeit vom IE 4.5 (Von der freenet-CD) übernommen. Wenn ich denn 4.5 "freenet-Explorer" lösche, geht auch mein 5.0 nicht mehr; konnte bisher keine Datei mit entsprechenden veränderbaren Voreinstellungen finden (müssten ja eigentlich die preferencies sein...) ; naja, letztenendes ist das eine Form von Werbung, über die freenet sich halt finanziert ( die Gebühren sind es ja wohl kaum....);
    hat mal jemand Nertscape versucht - oder wird der von freenet gar nicht unterstützt?!
     
  9. DonRene

    DonRene New Member

    hi spock,

    das ist mit jedem browser so, da ich verschiedene verwende, weiß ich das. das hat auch nichts mit preferencen oder sonstwas zu tun.

    das übel kommt von freenet selbst, die schieben dir die beim einloggen rein. das war am anfang (sommer 2000)als ich zu freenet wechselte nicht so aber seit herbst ist das glaub ich.

    im macnews forum habe ich was gelesen das man das über ein proxy unterbinden könnte , war aber keine erklärung dabei.

    deswegen habe ich hier mal die frage gestellt.
    bei meiner mutter auf nem pici ist das genau so.
    ich wer mich demnächst mal beschweren

    gruss rené
     
  10. spock

    spock New Member

    Stimmt!
    Die DOSe meines Bruders hat das Problem auch!
     

Diese Seite empfehlen