Freundin will ins Internet!

Dieses Thema im Forum "Hardware" wurde erstellt von Krikri, 5. Januar 2005.

  1. Krikri

    Krikri New Member

    Gute Nacht, allerseits!

    Bin mit meiner Freundin schon seit ner stunde am telefon und sie kommt mit ihrem neuen ADSL-Modem einfach nicht ins internet! das heisst, ins internet kommt sie schon, und zwar immer auf die Hauptseite von Bluewin (ihres anbieters). aber darüber hinaus läuft nix. hingegen die bluewin-seite funktioniert einwandfrei!

    MSN nix, Skype nix.

    kennt jemand dieses problem? bitte um schnelle hilfe!

    yours sincerely,

    k.
     
  2. Krikri

    Krikri New Member

    bitte sagt doch irgendwas...


    ;( ;( ;( ;( ;( ;( ;( ;(
     
  3. polysom

    polysom Gast

    Das erinnert mich an Browser-Hijacking, aber sowas kenne ich nur bei Dosen.
    Hat sie denn schonmal die Startseite bei den Einstellungen geändert?
     
  4. QNX

    QNX New Member

    ICH kenne das Problem nicht!

    Aber das hilft dir bestimmt nicht weiter! Oder???

    :cool:
     
  5. Krikri

    Krikri New Member


    ne, das kann ich mir nicht vorstellen.

    @QNX: du hast das ziemlich richtig gesehen.

    ich gebs auf, ich geh schlafen...

    gute nacht.
     
  6. Islaorca

    Islaorca New Member

    Ich hatte diese Anzeichen mal vor einigen Jahren. Soweit ich mich entsinnen kann, bist du vom Anbieter NICHT freigeschaltet. Du kommst zwar auf seinen Server mit seiner Homepage, aber keine andere URL.

    Ich glaube, nach einem Anruf beim Provider hatte sich das erledigt. Aber wie gesagt, sehr lange her und ich hatte schon viele Probleme mit Providern und kann mich nicht mehr an die Lösung so genau erinnern.

    Viel Glück..
     
  7. MacELCH

    MacELCH New Member

    Kein DNS eingetragen ?
     

Diese Seite empfehlen