ftp-upload-problem mit transmit ??

Dieses Thema im Forum "Software" wurde erstellt von mamue, 12. Februar 2002.

  1. mamue

    mamue New Member

    Hallo Leute !
    Wollte gerade meine homepage aktualisieren,aber Transmit zeigt mir im Feld "their stuff" - also im Verzeichnis meines Teils des ftp-servers(t-online) nix an, obwohl ich mir meine webseite online ansehen kann.
    Ist der Server busy oder hat jemand eine andere Ahnung bzw.Vermutung,was das Problem sein kann?

    Danke für jeden Tip,
    viele Grüße,mamue
     
  2. MacPENTA

    MacPENTA New Member

    moin,
    schau mal unter preferences ob ein haeckchen bei "Use passive mode (PAS) ist.
    ansonsten kann es an eine firewall liegen falls du eine laufen hast.

    MacPENTA
     
  3. mamue

    mamue New Member

    Hi !

    Zu so früher Stunde schon einen so klaren Kopf - RESPEKT !!!
    Es war die Firewall.(manchmal sieht man den Wald......)

    1000Dank

    gruß,mamue
     
  4. MacPENTA

    MacPENTA New Member

    freut mich.yo hab nachtschicht

    MacPENTA
     
  5. mamue

    mamue New Member

    Hallo Leute !
    Wollte gerade meine homepage aktualisieren,aber Transmit zeigt mir im Feld "their stuff" - also im Verzeichnis meines Teils des ftp-servers(t-online) nix an, obwohl ich mir meine webseite online ansehen kann.
    Ist der Server busy oder hat jemand eine andere Ahnung bzw.Vermutung,was das Problem sein kann?

    Danke für jeden Tip,
    viele Grüße,mamue
     
  6. MacPENTA

    MacPENTA New Member

    moin,
    schau mal unter preferences ob ein haeckchen bei "Use passive mode (PAS) ist.
    ansonsten kann es an eine firewall liegen falls du eine laufen hast.

    MacPENTA
     
  7. mamue

    mamue New Member

    Hi !

    Zu so früher Stunde schon einen so klaren Kopf - RESPEKT !!!
    Es war die Firewall.(manchmal sieht man den Wald......)

    1000Dank

    gruß,mamue
     
  8. MacPENTA

    MacPENTA New Member

    freut mich.yo hab nachtschicht

    MacPENTA
     
  9. mamue

    mamue New Member

    Hallo Leute !
    Wollte gerade meine homepage aktualisieren,aber Transmit zeigt mir im Feld "their stuff" - also im Verzeichnis meines Teils des ftp-servers(t-online) nix an, obwohl ich mir meine webseite online ansehen kann.
    Ist der Server busy oder hat jemand eine andere Ahnung bzw.Vermutung,was das Problem sein kann?

    Danke für jeden Tip,
    viele Grüße,mamue
     
  10. MacPENTA

    MacPENTA New Member

    moin,
    schau mal unter preferences ob ein haeckchen bei "Use passive mode (PAS) ist.
    ansonsten kann es an eine firewall liegen falls du eine laufen hast.

    MacPENTA
     
  11. mamue

    mamue New Member

    Hi !

    Zu so früher Stunde schon einen so klaren Kopf - RESPEKT !!!
    Es war die Firewall.(manchmal sieht man den Wald......)

    1000Dank

    gruß,mamue
     
  12. MacPENTA

    MacPENTA New Member

    freut mich.yo hab nachtschicht

    MacPENTA
     

Diese Seite empfehlen