fülm fülm

Dieses Thema im Forum "Small Talk" wurde erstellt von miSsi, 17. November 2002.

  1. miSsi

    miSsi New Member

    divX 5 problem.

    hab hier nen film.avi den bekomm ich nicht zum laufen obwohl ich divX 5.1.0 installiert habe.
    geht weder mit vlc noch mit dem netten mPlayer noch mit quicktime was ja nix neues is.

    hat jemand eine idee wie ich das filmchen überreden kann doch die bunten bilder preis zu geben+ sound versteht sich :)

    miSsi
     
  2. billy idol

    billy idol New Member

    hi !
    probier mal, das .avi file auf den divx validator im divx programmordner zu ziehen. vielleicht tut sich dann was...

    ohh, seh grad, falsches brett, hoffentlich schreitet der gemeindeschreiber nicht ein ;-)
     
  3. QNX

    QNX New Member

    ja ja der einfach zu bedienende MAC!

    :)
     
  4. billy idol

    billy idol New Member

    dumm, oder was?
     
  5. miSsi

    miSsi New Member

    hm...ja das hab ich natürlich auch schon versucht..
    alles was dann passiert is ein wechsel des labels
    von OT auf DivX... hm
     
  6. charly68

    charly68 Gast

    und videolan will uch net? version ??
     
  7. miSsi

    miSsi New Member

    vlc 0.4.6 .... is eigentlich ganz neu.... geht nix nix nix nix.
    *gnä*
    divX doctor schmiert ab wenn ich versuch nen mov draus zu machen.
    kann der divx5 eigentlich schon?!

    ach und sonst fällt mir nu auch nichts mehr ein ausser das teil zu brennen und auf nem PC zu schaun obs geht :(

    hm... noch ne idee ??
     
  8. billy idol

    billy idol New Member

    sag mal, miSsi, studierst du auch in stuttgart?
     

Diese Seite empfehlen