Funzt es unter 9.1 ?

Dieses Thema im Forum "Software" wurde erstellt von iArne, 16. April 2001.

  1. iArne

    iArne New Member

    Hi Leute,
    schaut euch doch bitte mal diese Seite an.

    www.macpitstop.com/orbuser.html

    Funktioniert das Defrag-Tool auch unter 9.1 auf einem iMac ?

    Danke

    Arne
     
  2. SRALPH

    SRALPH New Member

    hi arne,
    danke für den nicht ganz kompletten link,hast http://www.macpitstop.com/orbuser.html vergessen(http: )
    werd nicht nachschauen,aus zeitgründen,wollte dir nur den tip für einen link geben.
    RALPH
     
  3. novum

    novum New Member

    hi arni,

    es funz unter OS 9.1. sowie im ie 5.0.2 als auch auf netscape 4.7.2 US. aber du solltetst die monitor auflösung und schriftgrösse anpassen.

    2 screenshots sind in deiner mail.

    cu novum
     
  4. iArne

    iArne New Member

    Alles klar, ich schaue mal danke.
     

Diese Seite empfehlen