FW-Platte und OS-X

Dieses Thema im Forum "Hardware" wurde erstellt von macschmidt, 15. Oktober 2001.

  1. macschmidt

    macschmidt New Member

    Guten Abend allerseits,

    habe endlich mein OS-X 10.1 von cyberport erhalten, es installiert und beim erneuten hochfahren kam dann schnell die Ernüchterung:
    Meine Ice-Cube-FW-Platte verursacht anscheinend Probleme. Während des Hochfahrens bleibt mein Cube beim Punkt "Volumes überprüfen" in einer Endlosscheife hängen. Sobald ich die Platte ausschalte, fährt er anstandslos hoch und mountet die Platten auch. Während des Betriebs unter OS-X kann ich meinen FW-Brenner und die FW-Platte nicht paralell betreiben..

    Hat jemand ähnliche Erfahrungen gemacht?

    Danke und Gruß,
    Markus
     
  2. macschmidt

    macschmidt New Member

    Guten Abend allerseits,

    habe endlich mein OS-X 10.1 von cyberport erhalten, es installiert und beim erneuten hochfahren kam dann schnell die Ernüchterung:
    Meine Ice-Cube-FW-Platte verursacht anscheinend Probleme. Während des Hochfahrens bleibt mein Cube beim Punkt "Volumes überprüfen" in einer Endlosscheife hängen. Sobald ich die Platte ausschalte, fährt er anstandslos hoch und mountet die Platten auch. Während des Betriebs unter OS-X kann ich meinen FW-Brenner und die FW-Platte nicht paralell betreiben..

    Hat jemand ähnliche Erfahrungen gemacht?

    Danke und Gruß,
    Markus
     
  3. macschmidt

    macschmidt New Member

    Guten Abend allerseits,

    habe endlich mein OS-X 10.1 von cyberport erhalten, es installiert und beim erneuten hochfahren kam dann schnell die Ernüchterung:
    Meine Ice-Cube-FW-Platte verursacht anscheinend Probleme. Während des Hochfahrens bleibt mein Cube beim Punkt "Volumes überprüfen" in einer Endlosscheife hängen. Sobald ich die Platte ausschalte, fährt er anstandslos hoch und mountet die Platten auch. Während des Betriebs unter OS-X kann ich meinen FW-Brenner und die FW-Platte nicht paralell betreiben..

    Hat jemand ähnliche Erfahrungen gemacht?

    Danke und Gruß,
    Markus
     
  4. macschmidt

    macschmidt New Member

    Guten Abend allerseits,

    habe endlich mein OS-X 10.1 von cyberport erhalten, es installiert und beim erneuten hochfahren kam dann schnell die Ernüchterung:
    Meine Ice-Cube-FW-Platte verursacht anscheinend Probleme. Während des Hochfahrens bleibt mein Cube beim Punkt "Volumes überprüfen" in einer Endlosscheife hängen. Sobald ich die Platte ausschalte, fährt er anstandslos hoch und mountet die Platten auch. Während des Betriebs unter OS-X kann ich meinen FW-Brenner und die FW-Platte nicht paralell betreiben..

    Hat jemand ähnliche Erfahrungen gemacht?

    Danke und Gruß,
    Markus
     
  5. macschmidt

    macschmidt New Member

    Guten Abend allerseits,

    habe endlich mein OS-X 10.1 von cyberport erhalten, es installiert und beim erneuten hochfahren kam dann schnell die Ernüchterung:
    Meine Ice-Cube-FW-Platte verursacht anscheinend Probleme. Während des Hochfahrens bleibt mein Cube beim Punkt "Volumes überprüfen" in einer Endlosscheife hängen. Sobald ich die Platte ausschalte, fährt er anstandslos hoch und mountet die Platten auch. Während des Betriebs unter OS-X kann ich meinen FW-Brenner und die FW-Platte nicht paralell betreiben..

    Hat jemand ähnliche Erfahrungen gemacht?

    Danke und Gruß,
    Markus
     

Diese Seite empfehlen