G3 bootet nicht mehr nach 10.2.1 instal

Dieses Thema im Forum "Hardware" wurde erstellt von zero cool, 20. September 2002.

  1. zero cool

    zero cool New Member

    uhr' kommt schon nicht mehr. hat einer nen guten tip?

    danke in voraus

    chris
     
  2. mac_the_mighty

    mac_the_mighty New Member

    kleiner tipp:
    bei hardware oder softwarefragen ist es sehr hilfreich zu wissen, welchen rechner der gegenüber genau hat. g3 ist ein wenig unpräzise.
    trag doch zum allgemeinen komfort deine rechnerkonfiguration in dein profil ein (hab ich auch gemacht, schau´s´dir mal an), dann kann jeder nachschauen und vielleicht findet sich dann eine lösung für das problem.
     
  3. zero cool

    zero cool New Member

    hab ich getan, gute idee, hast du vieleicht trotzdem ne vorstellung was faul sein könnte?
     
  4. mac_the_mighty

    mac_the_mighty New Member

    hab leider keine lösung zur hand, sorry.
    wie sieht es denn mit der peripherie aus? irgendwelche sonderbaren oder seltenen externen geräte angeschlossen? wacom tablett? wenn ja, versuch es mal ohne zusatzgeräte. ich selber hatte mal phasenweise bei jedem runterfahren des rechners eine dicke kernel panic, nur weil ein wacom am usb dranhing.
    vielleicht ist auch ein rambaustein defekt, aber das wäre schon seltsam, besonders weil der just in dem moment des updates kaputt gegangen wäre.
     
  5. TOK

    TOK New Member

    Ja stöpsel mal beim Starten USB und FireWire ab- bei mir
    (auch B&W) läuft 10.2.1;
    nur bei angeschlossener FW-Platte mag er nicht so recht...

    Gruss Thomas
     

Diese Seite empfehlen