G3-MacOs 8.6 und QuarkXPress 4.04-???

Dieses Thema im Forum "Software" wurde erstellt von m190, 31. Januar 2001.

  1. m190

    m190 New Member

    Seit ich auf OS 8.6 geupdatet habe kann ich Quark nur noch starten, wenn ich ATM deluxe 4.0 nicht mitgeladen habe, was ziemlich blöd is...kann mir da jemand weiterhelfen???
    (Und mit Suitcase 9.0 werden die Schriften total verpixelt dargestellt, also geht auch nicht.) Komme da irgendwie nicht weiter.
     
  2. aelgen

    aelgen New Member

    Hi,
    eigentlich gar kein Problem, Du brauchst ab System 8.6 den ATM 4.5.1 und Type Reunion 2.5.1. Damit funktionierts tadellos.
    aelgen
     

Diese Seite empfehlen