g4 crash... bootet nicht mehr!!!!

Dieses Thema im Forum "Software" wurde erstellt von joschart, 22. Februar 2003.

  1. joschart

    joschart New Member

    hi... vielleicht hat heut noch jemand ne gute idee, oder nen tipp???!!!
    das interne cd-lw hatte wohl ne macke in meinem g4. hing aber noch ein externes scsi cd-lw dran. musste dringend was brennen... aber solange das interne am strom hängt erkennt er das andere nich über toast. also hab ich das interne vom strom getrennt in der hoffnung das die kiste dann das externe nimmt. nachdem ich nun den stecker gelöst hatzte beim internen ;-)))) wollt er nicht mehr... d.h. fährt er nich mehr hoch. komm natürlich über c taste und so weiter nicht dran, da das ding im eimer ist drinnen. (neues f1 yamaha!!!!!) pram hab ich versucht... will er nicht. hab nen grünen bildschirm... das wars ;-(((( also ich warte mal auf den tipp des tages!!!
    gruss josch
     
  2. joschart

    joschart New Member

    hi... vielleicht hat heut noch jemand ne gute idee, oder nen tipp???!!!
    das interne cd-lw hatte wohl ne macke in meinem g4. hing aber noch ein externes scsi cd-lw dran. musste dringend was brennen... aber solange das interne am strom hängt erkennt er das andere nich über toast. also hab ich das interne vom strom getrennt in der hoffnung das die kiste dann das externe nimmt. nachdem ich nun den stecker gelöst hatzte beim internen ;-)))) wollt er nicht mehr... d.h. fährt er nich mehr hoch. komm natürlich über c taste und so weiter nicht dran, da das ding im eimer ist drinnen. (neues f1 yamaha!!!!!) pram hab ich versucht... will er nicht. hab nen grünen bildschirm... das wars ;-(((( also ich warte mal auf den tipp des tages!!!
    gruss josch
     
  3. joschart

    joschart New Member

    hi... vielleicht hat heut noch jemand ne gute idee, oder nen tipp???!!!
    das interne cd-lw hatte wohl ne macke in meinem g4. hing aber noch ein externes scsi cd-lw dran. musste dringend was brennen... aber solange das interne am strom hängt erkennt er das andere nich über toast. also hab ich das interne vom strom getrennt in der hoffnung das die kiste dann das externe nimmt. nachdem ich nun den stecker gelöst hatzte beim internen ;-)))) wollt er nicht mehr... d.h. fährt er nich mehr hoch. komm natürlich über c taste und so weiter nicht dran, da das ding im eimer ist drinnen. (neues f1 yamaha!!!!!) pram hab ich versucht... will er nicht. hab nen grünen bildschirm... das wars ;-(((( also ich warte mal auf den tipp des tages!!!
    gruss josch
     
  4. Macziege

    Macziege New Member

    Moin Moin,

    was hast Du für einen G4?

    Schau mal am Laufwerk nach, ob Du dort ein kleines Loch findest. Mit einer umgebogenen Heftklammer kannst Du, durch drücken der Klammer in das Loch, die CD herausbekommen.

    Gruß Klaus
     
  5. joschart

    joschart New Member

    jau... ein verspätetes moin ;-(((((
    ist ein g4 350... dieses graue teilchen mit der blauen front...
     
  6. Macziege

    Macziege New Member

    Moin,

    hast Du Deine CD nun 'rausgekriegt?

    Gruß Klaus
     

Diese Seite empfehlen