G4 wacht nicht auf

Dieses Thema im Forum "Software" wurde erstellt von umac, 23. April 2002.

  1. umac

    umac New Member

    Hallo liebe Mac-Genossen,

    frage mich, warum mein G4/733 nicht wieder aufwacht, wenn er einmal in den Ruhezustand gefallen ist......nur ein Neustart kann ihn wiederbeleben. Die Festplatte macht zwar gewohnte Geräusche, aber der Monitor zeigt ein einheitlich nettes Blau...mehr nicht.
    Hat jemand einen Rat? (Außer durcharbeiten...)

    Danke
    umac
     
  2. umac

    umac New Member

    Hi,
    anscheinend ist das Problem unbekannt, weil keiner eine Antwort weiß...sollte das denn wirklich nur mein Rechner machen? Möchte einen Bedienungsfehler ausschließen, wenn es denn einer ist...!
    Vielleicht hat ja jemand das gleiche Problem (gehabt)?! Wäre für einen Tipp dankbar!!

    umac
     
  3. oli2000

    oli2000 Rest-Optimist

  4. umac

    umac New Member

    Hi, danke ,den Thread hatte auch schon gelesen, aber:
    Das Plugin befindet sich ordungsgemäß an richtiger Stelle, und er wacht auch nach 5 Min. noch nicht von selbst auf....
    ?????

    umac
     
  5. oli2000

    oli2000 Rest-Optimist

    Hast du ein internes Zip-Laufwerk?
     
  6. umac

    umac New Member

    Nein, nur ein externes, Anschluß über Adaptec SCSI Connect 2906.
     
  7. oli2000

    oli2000 Rest-Optimist

    Dann liegts nicht daran. Interne Zip-Laufwerke lassen den IDE-Bus nicht mehr aus dem Koma kommen, wenn sich Iomega- mit Apple-Erweiterungen verhakeln. Ist aber bei SCSI kein Problem.

    Trotzdem: Ist die SCSI-Kette am Ende terminiert (»Termination on«) am Zip-Laufwerk wenns das Letzte in der Kette ist?

    Arbeitest du unter OS X oder 9?
     
  8. Kitkat

    Kitkat New Member

    ich glaube irgendwann mal gelesen zu haben, dass das ein fehler vom g4/400, speziell der agp-reihe, sei. so ein modell habe ich nämlich, und das gleiche problem. obwohl, du hast ja einen neueren.

    bei mir besteht das problem übrigens nur unter os 9, mit osx wacht er klaglos wieder auf!
     
  9. umac

    umac New Member

    Hallo liebe Mac-Genossen,

    frage mich, warum mein G4/733 nicht wieder aufwacht, wenn er einmal in den Ruhezustand gefallen ist......nur ein Neustart kann ihn wiederbeleben. Die Festplatte macht zwar gewohnte Geräusche, aber der Monitor zeigt ein einheitlich nettes Blau...mehr nicht.
    Hat jemand einen Rat? (Außer durcharbeiten...)

    Danke
    umac
     
  10. umac

    umac New Member

    Hi,
    anscheinend ist das Problem unbekannt, weil keiner eine Antwort weiß...sollte das denn wirklich nur mein Rechner machen? Möchte einen Bedienungsfehler ausschließen, wenn es denn einer ist...!
    Vielleicht hat ja jemand das gleiche Problem (gehabt)?! Wäre für einen Tipp dankbar!!

    umac
     
  11. oli2000

    oli2000 Rest-Optimist

  12. umac

    umac New Member

    Hi, danke ,den Thread hatte auch schon gelesen, aber:
    Das Plugin befindet sich ordungsgemäß an richtiger Stelle, und er wacht auch nach 5 Min. noch nicht von selbst auf....
    ?????

    umac
     
  13. oli2000

    oli2000 Rest-Optimist

    Hast du ein internes Zip-Laufwerk?
     
  14. umac

    umac New Member

    Nein, nur ein externes, Anschluß über Adaptec SCSI Connect 2906.
     
  15. oli2000

    oli2000 Rest-Optimist

    Dann liegts nicht daran. Interne Zip-Laufwerke lassen den IDE-Bus nicht mehr aus dem Koma kommen, wenn sich Iomega- mit Apple-Erweiterungen verhakeln. Ist aber bei SCSI kein Problem.

    Trotzdem: Ist die SCSI-Kette am Ende terminiert (»Termination on«) am Zip-Laufwerk wenns das Letzte in der Kette ist?

    Arbeitest du unter OS X oder 9?
     
  16. Kitkat

    Kitkat New Member

    ich glaube irgendwann mal gelesen zu haben, dass das ein fehler vom g4/400, speziell der agp-reihe, sei. so ein modell habe ich nämlich, und das gleiche problem. obwohl, du hast ja einen neueren.

    bei mir besteht das problem übrigens nur unter os 9, mit osx wacht er klaglos wieder auf!
     

Diese Seite empfehlen