GC...

Dieses Thema im Forum "Hardware" wurde erstellt von MacLefty, 27. August 2002.

  1. MacLefty

    MacLefty New Member

    Moin Moin,

    Irgendwie beschleicht mich das Grauen gerade...
    Läuft der GraphicConverter nur unter 9 ?
    Habe jetzt mehrfach probiert.Will immer in Classic ! GC 4.4.4

    ersma,tschüß,lefty...
     
  2. Sid

    Sid New Member

  3. macmiguel

    macmiguel New Member

    GC funzt,wie nicht anders zu erwarten.

    Gruß
    m
     
  4. olivervs

    olivervs New Member

    Dieses hervorragende Programm läuft WAHLWEISE in Classic oder MacOS X.
    Kannst Du in der Info-Box im Finder auswählen.

    Starten in Classic ist sinnvoll, wenn Du Plug-Ins nutzt, die nur unter Classic laufen, wie z.B. für meinen Canon-Scanner 650U. Ansonsten ist X natürlich viel besser.
     
  5. MacLefty

    MacLefty New Member

    Moin Moin,

    Irgendwie beschleicht mich das Grauen gerade...
    Läuft der GraphicConverter nur unter 9 ?
    Habe jetzt mehrfach probiert.Will immer in Classic ! GC 4.4.4

    ersma,tschüß,lefty...
     
  6. Sid

    Sid New Member

  7. macmiguel

    macmiguel New Member

    GC funzt,wie nicht anders zu erwarten.

    Gruß
    m
     
  8. olivervs

    olivervs New Member

    Dieses hervorragende Programm läuft WAHLWEISE in Classic oder MacOS X.
    Kannst Du in der Info-Box im Finder auswählen.

    Starten in Classic ist sinnvoll, wenn Du Plug-Ins nutzt, die nur unter Classic laufen, wie z.B. für meinen Canon-Scanner 650U. Ansonsten ist X natürlich viel besser.
     
  9. MacLefty

    MacLefty New Member

    Moin Moin,

    Irgendwie beschleicht mich das Grauen gerade...
    Läuft der GraphicConverter nur unter 9 ?
    Habe jetzt mehrfach probiert.Will immer in Classic ! GC 4.4.4

    ersma,tschüß,lefty...
     
  10. MacLefty

    MacLefty New Member

    Moin Moin,

    Irgendwie beschleicht mich das Grauen gerade...
    Läuft der GraphicConverter nur unter 9 ?
    Habe jetzt mehrfach probiert.Will immer in Classic ! GC 4.4.4

    ersma,tschüß,lefty...
     
  11. Sid

    Sid New Member

  12. macmiguel

    macmiguel New Member

    GC funzt,wie nicht anders zu erwarten.

    Gruß
    m
     
  13. olivervs

    olivervs New Member

    Dieses hervorragende Programm läuft WAHLWEISE in Classic oder MacOS X.
    Kannst Du in der Info-Box im Finder auswählen.

    Starten in Classic ist sinnvoll, wenn Du Plug-Ins nutzt, die nur unter Classic laufen, wie z.B. für meinen Canon-Scanner 650U. Ansonsten ist X natürlich viel besser.
     

Diese Seite empfehlen