Geht FaxSTF nicht unter X3.6 ???

Dieses Thema im Forum "Software" wurde erstellt von Kissmekate, 19. November 2004.

  1. Kissmekate

    Kissmekate New Member

    Könnte es sein, dass FaxSTF unter 10.3.6 nicht mehr funktioniert????
    Bei dem Versuch erscheint "there was a software fax error".

    Unter 10.3.5 ging das Teil ohne Probleme.

    KmK
     

Diese Seite empfehlen