gelesene mails vom server löschen....

Dieses Thema im Forum "Hardware" wurde erstellt von Spanni, 16. August 2002.

  1. Spanni

    Spanni New Member

    Ich habe dies eigentlich aktiviert aber als ich heute mal in meinem freenet mail oficce reingschaut habe, lagen dort 86 "ungelesene"?:-/
    Is da freenet schuld oder mail?
     
  2. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    ...wer das weiß, antworte bitte schnell! Wenn das auch nicht funzt, fliegt OS Icks von der Platte und ein eMac und 10.2 stehen bei Ebay!
     
  3. Spanni

    Spanni New Member

    Hmpf...weiß nicht was ich mit deiner antwort anfangen soll??
    hast du ähnliche problem oder auf ein anderen thread geantwortet?
     
  4. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    ....entschuldige, Spanni! Ich habe gerade keine gute Zeit mit oszehn http://forum.macwelt.de/cgi-bin/mac_forum/topic_show.pl?id=31309#247337
    Wenn das von Dir beschriebene Problem immanent sein sollte, dann wäre ich noch saurer. Schade, daß MS den Outlook Express nicht auf X portiert hat. Das ist eine der effizientesten und durchdachtesten Apps, die ich hatte (von Steinberg und Sibelius abgesehen)
    Sei nicht sauer ;-)
     
  5. Spanni

    Spanni New Member

    mit OE stimm ich dir voll zu!
    ich vermisse dieses app. auch sehr!
    Allerdings ist mir das mit den ungelöschten mails zum ersten mal aufgefallen!
    keine ursache, immer dampf ablassen!:-}
     
  6. PeterG

    PeterG New Member

    Besorg dir doch Entourage von Microsoft.
     
  7. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    ..tja, wo wird es nur Entourage für X und in Deutsch geben?? *wunderwunder*  :-Q
     
  8. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    ...hatte im geheimen auf Links oder Downloadangebote gehofft ,-))
     
  9. charly68

    charly68 Gast

  10. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    ....diese Seiten kenne ich natürlich auch, meinte ich aber nicht! ;-))
    Schönen Sonntag noch charly68!
    Gruß R.
     
  11. MacKlausi

    MacKlausi New Member

    Also bei mir und mit T-Online hat es funktioniert. Die Mails sind nach dem Abholen vom Server gelöscht.

    Hast du einen pop oder imap Account eingestellt?

    MacKlausi
     
  12. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    ... auch ich habe mal Mail probiert und es funzt (Kabelmodem).
     
  13. Spanni

    Spanni New Member

    @macklausi&rotweinfreund

    ich bin ein trottel!!!
    hab die checkbox vom server löschen... nicht mit einem häckchen versehen!:-//
     
  14. Spanni

    Spanni New Member

    gibt`s entourage für X net?
     
  15. MacKlausi

    MacKlausi New Member

    ..... Einsicht ist der beste Weg zur Besserung ....

    Na, Haupsachte es klappt. ... :)))
     
  16. Spanni

    Spanni New Member

    Hmpf...
    wie gut das diese antwortmail jetzt auch gleich vom server gelöscht wird!;-)
     
  17. MacKlausi

    MacKlausi New Member

    Hääää,

    also sollte nicht als Beleidigung, sondern als Späßchen aufgefasst werden. Habe ich da was falsch gemacht ??? ;((
     
  18. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    na, meines Wissens nur in der schweineteuren Office:Mac Package!?
     
  19. macixus

    macixus Hofrat & Traktorist

    So ist's.
     
  20. Spanni

    Spanni New Member

    hätte ich sonst ;-) gemacht?
    so trottelig bin ich nun auch nicht ;-)
     

Diese Seite empfehlen