GMX Mails verschicken Mit Mail

Dieses Thema im Forum "Software" wurde erstellt von Wegmann01, 7. November 2004.

  1. Wegmann01

    Wegmann01 New Member

    Hallo,
    Ich habe mi soeben meinen GMX Account auf Mail eingerichtet. Ich wollte jetzt ein Mail senden, aber es geht nicht. Entweder kommt die Meldung, dass der Server über den Port 25 nicht erreicht werden kann, oder mein Benutzername wird nicht zugelassen. Ich habe natürlich den Port 25 auf meinem Router freigeschalten. Ich kann auch Mails empfangen, was dagegenspricht, das ich meine Kenndaten falsch eingegeben habe.

    Kann mir vielleicht mal jemand einen Screenshot von den Einstellungen posten, der ebenfalls gmx nutzt?
     
  2. teorema67

    teorema67 New Member

    Preferences -> Accounts -> Plus-Taste (+) klicken
    Account Type: POP
    Incoming Mail Server: pop.gmx.net (bzw. pop.gmx.ch)
    User name: (deine GMX Nummer, meine ist 7-stellig)
    Password: (dein Password)

    Server settings klicken
    Outgoing Mail Server: mail.gmx.net (bzw. mail.gmx.ch)
    Server port: 25
    kein Kreuzchen bei *Use SSL*
    Authentication: Password
    User name: (deine GMX Nummer, meine ist 7-stellig)
    Password: (dein Password)

    So funzt es bei mir. Ich bin Freemailer, da geht nur POP. Wenn du ein Bezahlaccount hast, kannst du auch IMAP konfigurieren.

    Grüsse aus Basel
    Andreas
     
  3. Singer

    Singer Active Member

    Das kann an der Authentifizierung liegen. In "Mail" im Menü "Mail" auf "Einstellungen…" gehen; hier "Accounts" auswählen und auf den button "Server-Einstellungen" klicken. Dann erscheint ein Fenster, in dem Du bei "Identifizierung" den Eintrag "Kennwort" auswählst und dann Deine Daten eingibst: Kundennummer und Passwort.

    So:
     
  4. Wegmann01

    Wegmann01 New Member

    Es hat funktioniert:D :)

    Vielen Dank und Grüsse aus dem Kanton Zürich:cool:
     

Diese Seite empfehlen