Golive 5 auf G4/350 -> Katastrophe!

Dieses Thema im Forum "Software" wurde erstellt von guru_mosh, 11. Juli 2002.

  1. guru_mosh

    guru_mosh New Member

    Hallo,

    ich habe massive Probleme mit Golive 5 auf einem PM G4/350 mit OS 9.0.4. Der
    Rechner hängt schon beim Öffnen einer Seite oder Erstellen einer neuen Seite
    eine halbe Ewigkeit. Die Kiste rödelt ewig auf der Platte rum, nach ca. 20
    Sekunden kann ich weiterarbeiten, allerdings nur einen kurzen Moment. Alle
    Rechen- und Operationsschritte dauern eine Ewigkeit. Und zwar nur bei Golive
    und ein wenig beim IExplorer 5.1, allerdings ist es dort nicht halb so
    schlimm ...

    Weiß jemand Rat?

    Die üblichen Dinge wie virtueller Speicher aus etc. hab ich alle probiert
    ...

    Viele Grüße,
    Torsten
     
  2. Semmelberg

    Semmelberg New Member

    Warum hast Du 9.0.4? Schon mal über ein (kostenloses) Update nachgedacht? Vielleicht hilft´s was...

    War das denn schon immer so?
     
  3. guru_mosh

    guru_mosh New Member

    Hallo, ich habe 9.1 mal ausprobiert, war mir zu instabil und speicherhungrig. Ich habe 9.0.4 zu Hause auf einem alten 7500/200 zu laufen, dort läuft Golive absolut problemlos. Nur eben auf dem G4 nicht ...

    Gruß,
    Torsten
     
  4. Semmelberg

    Semmelberg New Member

  5. guru_mosh

    guru_mosh New Member

    Hallo,

    ich habe massive Probleme mit Golive 5 auf einem PM G4/350 mit OS 9.0.4. Der
    Rechner hängt schon beim Öffnen einer Seite oder Erstellen einer neuen Seite
    eine halbe Ewigkeit. Die Kiste rödelt ewig auf der Platte rum, nach ca. 20
    Sekunden kann ich weiterarbeiten, allerdings nur einen kurzen Moment. Alle
    Rechen- und Operationsschritte dauern eine Ewigkeit. Und zwar nur bei Golive
    und ein wenig beim IExplorer 5.1, allerdings ist es dort nicht halb so
    schlimm ...

    Weiß jemand Rat?

    Die üblichen Dinge wie virtueller Speicher aus etc. hab ich alle probiert
    ...

    Viele Grüße,
    Torsten
     
  6. Semmelberg

    Semmelberg New Member

    Warum hast Du 9.0.4? Schon mal über ein (kostenloses) Update nachgedacht? Vielleicht hilft´s was...

    War das denn schon immer so?
     
  7. guru_mosh

    guru_mosh New Member

    Hallo, ich habe 9.1 mal ausprobiert, war mir zu instabil und speicherhungrig. Ich habe 9.0.4 zu Hause auf einem alten 7500/200 zu laufen, dort läuft Golive absolut problemlos. Nur eben auf dem G4 nicht ...

    Gruß,
    Torsten
     
  8. Semmelberg

    Semmelberg New Member

  9. Nowonder

    Nowonder New Member

    Hallöle,

    glaube nicht, das es an GoLive liegt. Wichtig ist, das Du dem Programm genug RAM zuweist. Hatte auf meinem G3/233, OS 9.2.2 mit GoLive 5.0 (RAM 128 MB zugewiesen) keine Probleme. Würde aber auf der Adobe-Seite schauen ob es nicht ein Wartungsupdate für die 5er Version gibt.

    Immer genug Mega(Herz)

    Nowonder
     
  10. guru_mosh

    guru_mosh New Member

    Hallo,

    ich habe massive Probleme mit Golive 5 auf einem PM G4/350 mit OS 9.0.4. Der
    Rechner hängt schon beim Öffnen einer Seite oder Erstellen einer neuen Seite
    eine halbe Ewigkeit. Die Kiste rödelt ewig auf der Platte rum, nach ca. 20
    Sekunden kann ich weiterarbeiten, allerdings nur einen kurzen Moment. Alle
    Rechen- und Operationsschritte dauern eine Ewigkeit. Und zwar nur bei Golive
    und ein wenig beim IExplorer 5.1, allerdings ist es dort nicht halb so
    schlimm ...

    Weiß jemand Rat?

    Die üblichen Dinge wie virtueller Speicher aus etc. hab ich alle probiert
    ...

    Viele Grüße,
    Torsten
     
  11. Semmelberg

    Semmelberg New Member

    Warum hast Du 9.0.4? Schon mal über ein (kostenloses) Update nachgedacht? Vielleicht hilft´s was...

    War das denn schon immer so?
     
  12. guru_mosh

    guru_mosh New Member

    Hallo, ich habe 9.1 mal ausprobiert, war mir zu instabil und speicherhungrig. Ich habe 9.0.4 zu Hause auf einem alten 7500/200 zu laufen, dort läuft Golive absolut problemlos. Nur eben auf dem G4 nicht ...

    Gruß,
    Torsten
     
  13. Semmelberg

    Semmelberg New Member

  14. Nowonder

    Nowonder New Member

    Hallöle,

    glaube nicht, das es an GoLive liegt. Wichtig ist, das Du dem Programm genug RAM zuweist. Hatte auf meinem G3/233, OS 9.2.2 mit GoLive 5.0 (RAM 128 MB zugewiesen) keine Probleme. Würde aber auf der Adobe-Seite schauen ob es nicht ein Wartungsupdate für die 5er Version gibt.

    Immer genug Mega(Herz)

    Nowonder
     

Diese Seite empfehlen