GoLive 6 + CarbonLib

Dieses Thema im Forum "Software" wurde erstellt von AGB, 28. Juni 2002.

  1. AGB

    AGB New Member

    Beim Versuch, GoLive 6 zu installieren wird die Installation abgebrochen, mit der Bitte CarbonLib 1.0.4 zu installieren (ich habe aber CarbonLib 1.5 installiert). Wenn ich dann Carbon Lib 1.0.4 in den Systemordner lege, verlangt der Installer CarbonLib 1.1.0 und so weiter...
    Ich bin etwas ratlos...
    Das ganze läuft auf einem PPC7500/100 mit G4-Karte von Sonnet, MacOS 9.1
    Wer weiß Rat???

    Vielen Dank

    AGB
     
  2. Nowonder

    Nowonder New Member

    Hai AGB,

    direkt helfen kann ich nicht. Auf meinem G3/233 mit Sonnet G4/500 unter 9.2.2, Carbon Lib D-1.5, klappte die Installation von GL 6.0 einwandfrei.
    Vielleicht liegts an der System-Version?

    Grüße

    Nowonder
     
  3. magpie

    magpie New Member

    Hi AGB,

    über die Softwareaktualisierung ist seit gestern Carbon Lib D1-1.6 zu haben. Vieleicht hilft Dir das.

    Gruss magpie
     
  4. AGB

    AGB New Member

    Mit CarbonLib 1.6 läuft alles super.
    Danke.
     
  5. AGB

    AGB New Member

    Mit CarbonLib 1.6 läuft alles super.
    Danke.
     

Diese Seite empfehlen