golive cs problem

Dieses Thema im Forum "Software" wurde erstellt von hobbit, 21. Februar 2005.

  1. hobbit

    hobbit New Member

    seit dem update auf 10.3.8 startet golive nicht mehr bzw nur noch mit dem fenster: website herunterladen und web-site bearbeiten aber nicht mehr mit neuem projekt starten. ich habe keine andere möglichkeit wie beenden????

    auf dem bak mit 10.3.7 läuft alles noch einwandfrei.

    hat jemand n tipp?
     
  2. polysom

    polysom Gast

  3. hobbit

    hobbit New Member

    danke für den tipp! aber auch das hat nichts gebracht.

    wenn ich von der externen platte starte (mit 10.3.7) läuft alles einwandfrei, wenn ich das prg unter 10.3.8 starte kommt dieser angehängte bildschirm. ich kann auch keine site weiterbearbeiten, reagiert einfach nicht.
    alles komplett entfernt und neuinstallation gemacht - auch nix.
    ach so ist n imac g5/20
     
  4. christiane

    christiane Active Member

    vielleicht liegen die Prefs in dem 10.3.7er System und auf der neuen Platte mit dem neuen System findet er sie nicht?

    Hast du das Programm richtig für 10.3.8 installiert oder nur kopiert vom alten Sytem?
     
  5. hobbit

    hobbit New Member

    sowohl auf dem imac als auf der lacie liegt ein komplettes golive - ist ja ein bak von letzter woche.
    wenn ich von der lacie starte (den rechner!) und nun golive klappts wenn ich vom imac starte klapps nicht. der einzige unterschied zwischen den platten ist das neue 10.3.8.
     
  6. christiane

    christiane Active Member

    Hm, und mal die Prefs wegwerfen? Vielleicht ist da was im Argen?

    Ansonsten: keine Ahnung, bei mir funktioniert es wie immer.
     

Diese Seite empfehlen