GoLive CS unter Panther

Dieses Thema im Forum "Software" wurde erstellt von lehnerweiden, 24. April 2004.

  1. lehnerweiden

    lehnerweiden New Member

    Hallo,
    lt. Adobe sind die Systemvoraussetzungen für GoLive CS Betriebssystem 10.2.4 bis 10.2.7. Heißt das, dass GoLive CS unter 10.3.3 nicht läuft?

    Vielen Dank im Voraus
    lehnerweiden:confused:
     
  2. rudkowski

    rudkowski New Member

    läuft bei mir...
     
  3. Nowonder

    Nowonder New Member

    Bei mir läuft GL 6.0.1 unter Panther einwandfrei. Müßte als mit CS auch klappen.
    :)
     

Diese Seite empfehlen