GoLive - Rollover

Dieses Thema im Forum "Software" wurde erstellt von Cende, 12. Mai 2003.

  1. Cende

    Cende New Member

    funktioniert in der Vorschau aber nicht im Browser (IE, Safari). Was mache ich da falsch?

    Cende
     
  2. PIZZA

    PIZZA New Member

    GoLive geht im Safari nicht, kannst du dir die Vorschau abschminken. Im IE sollte es aber funzen, jedenfalls bei mir. Geh mal in die Einstellungen von GoLive/Browser und schmeiß den Safari da raus, und nehme nur den IE. Und als Standardbrowser in den Systemeinstellungen wähle mal den IE aus. Müßte dann eigentlich gehen. Wenn immer noch nicht lösche mal die Prefs vom IE

    Gruß aus HH
     
  3. Cende

    Cende New Member

    Leider hat das nichts gebracht.

    Gruß aus DD!
    Cende
     
  4. PIZZA

    PIZZA New Member

    mhhh jetzt weiß ich das auch nicht. Welche version von GoLive ist es??? Eine möglichkeit GoLive nochmal neu inst.
     
  5. Cende

    Cende New Member

    funktioniert in der Vorschau aber nicht im Browser (IE, Safari). Was mache ich da falsch?

    Cende
     
  6. PIZZA

    PIZZA New Member

    GoLive geht im Safari nicht, kannst du dir die Vorschau abschminken. Im IE sollte es aber funzen, jedenfalls bei mir. Geh mal in die Einstellungen von GoLive/Browser und schmeiß den Safari da raus, und nehme nur den IE. Und als Standardbrowser in den Systemeinstellungen wähle mal den IE aus. Müßte dann eigentlich gehen. Wenn immer noch nicht lösche mal die Prefs vom IE

    Gruß aus HH
     
  7. Cende

    Cende New Member

    Leider hat das nichts gebracht.

    Gruß aus DD!
    Cende
     
  8. PIZZA

    PIZZA New Member

    mhhh jetzt weiß ich das auch nicht. Welche version von GoLive ist es??? Eine möglichkeit GoLive nochmal neu inst.
     
  9. unterwurzacher

    unterwurzacher New Member

    Objekt-Palette > Aktives Bild in den gewünschten Bereich > Status vergeben (normal, cursor, klick) > jedem Status ein (gleich grosses) Bild zuweisen > müsste eigentlich fuktionieren, bei mir zumindest. (OS 9.2.2, GoLive 5, IE 5.1.4)
     
  10. Kevin

    Kevin New Member

    Hatte ich auch einmal. Komischerweise ging das alles nur nicht im Browser. Habe dann alles nocheinmal gemacht und dann ging´s

    :rolleyes:

    Blöd, aber was soll´s ?
     

Diese Seite empfehlen