Google Mail und Mail ...

Dieses Thema im Forum "Software" wurde erstellt von MacGenie, 29. September 2005.

  1. MacGenie

    MacGenie Quad Mac User

    Hallo,

    gibts Einstellung, dass die im Google Mail archivierten E-Mails nicht von Mail empfangen werden sollen?

    Vielen Dank im voraus,
    macgenie ;-)
     
  2. MacGenie

    MacGenie Quad Mac User

    buuuh buuuh buuuh, keiner hat mich lieb!
     
  3. Macci

    Macci ausgewandert.

    Da Gmail kein IMAP anbietet, gibt es keine andere Möglichkeit.
     
  4. MacGenie

    MacGenie Quad Mac User

    ich habe mich bei einer Mailing-List abonnieren lassen
    und daher wäre doch blöd, wenn ich jeden Tag 300 E-Mails per Mail empfangen muss. Ich will diese E-Mails im server einfach belassen.

    Kennt jemand eine andere Lösung?
     
  5. newbie2

    newbie2 New Member

    Auch mit pop3 müsste es doch eigentlich eine Möglichkeit geben, die Mails auf dem Server lassen. Besser gesagt gibt es sie. Mein Vater benutzt Mail mit web.de und pop3. Die Mails werden runtergeladen aber nicht auf dem Server gelöscht. Ich weiß auch nicht wie ich das hingebogen bekommen habe.
     
  6. Macci

    Macci ausgewandert.


    Das geht. Aber er will ja garnicht erst runterladen. Und das geht nicht.
     
  7. Islaorca

    Islaorca New Member

    Bau in Gmail einen oder mehrere Filter ein.
     
  8. MacGenie

    MacGenie Quad Mac User

    ja, das habe ich getan.

    Ich habe die Filter so eingestellt, dass die Mails mit bestimmten Absendern automatisch im Archiv aufgenommen werden. Leider werden die Mails im Archiv auch von Mail empfangen.

    Schade nur!

    Danke für eure Mühe ...
     
  9. Chriss

    Chriss New Member

    könnte mir hier mal jemand die Einstellungen (pop3/smtp) für GoogleMail unter (Apple)Mail verraten, bitte ?

    Danke !
    Chris
     
  10. leonard_shelby

    leonard_shelby New Member

    gibt's direkt bei googlemail auf der hilfeseite...
    schau einfach mal nach...

    für mehr hilfestellung isses es mir irgendwie zu spät... *gähn*

    n8
     
  11. Chriss

    Chriss New Member

    für mich wars wohl auch zu spät, hab unter "settings" geguckt ... ;-)
    Danke Dir, reicht so jetzt schon vollkommen !

    EDIT: ist ja wirklich alles mustergültig erklärt mit den Abbildungen - aber es will bei mir einfach nicht klappen, bekomme ständig eine Errormeldung ... schon alles mehrfach überprüft ...

    - kommt es auf Groß-/Kleinschreibung an ?
    - muß es statt gmail. überall googlemail. heißen ?

    klappt aber unter beiden Optionen nicht ... vielleicht hat noch jemand ne spontane Idee für mich ...

    Danke !
    Chris
     
  12. leonard_shelby

    leonard_shelby New Member

    so sieht's bei mir aus:
    vergleich halt einfach...

    gruß

    p.s.:
    hatte jetzt keinen bock da irgendwas zu verfremden, also schick mir bitte keinen spam.
    danke
     

    Anhänge:

  13. leonard_shelby

    leonard_shelby New Member

    edit:
    denke das liegt am ehesten an den einstellungen für den smtp server...
    haken bei: mit benutzername und kennwort authentifizieren

    bei mir klappte es alles auf anhieb...
     
  14. Chriss

    Chriss New Member

    EDIT: Problem gelöst - hatte POP3 direkt bei Google nicht enabled ... *schäm*
     

Diese Seite empfehlen