GREX 3D Bootkürzel?

Dieses Thema im Forum "Software" wurde erstellt von FatMac, 29. Januar 2003.

  1. FatMac

    FatMac New Member

    Aloha Freunde!

    Ich habe meinen Uralt-Clone (Storm 603/200 mit ´ner GREX3D von Phase 5) nach langer Zeit mal wieder ausgepackt und an einen Beamer drangehängt. Wunnebar! Nun ist der Beamer aber wech und ich krieg kein g´scheites Bild mehr auf meinen Monitor. Also:

    Monitor ist ein alter Formac 21irgendwas mit recht beschränkten KHZ-Möglichkeiten (läuft glaube ich nur ab 1024x768). Der lief auf der Onboard-Graphikkarte auch nur mit 832 x ebbes in 256 Farben - deswegen habe ich die GREX geholt. Anscheinend ist jetzt aber durch den Beamer irgendein Mist passiert, und ich krieg beim Booten ein in alle Richtungen zuckendes Pixelgewitter. Ein alter 14zöller läuft aber dran! Auf der Onboard krieg ich auch nix mehr. Nun kann ich mich dunkel daran erinnern, das ich sowas schon mal vor Jahren mit dieser Kiste hatte und es folgendermaßen gelöst habe:

    Beide Monis dran und dann Monitore + Ton geöffnet und dann blind (weil pixelgewitter) mit der Maus das Kontrollfeld des 21ers auf den Kleinen geholt und dann die Auflösung umgeschaltet und gut war. Geht jetzt nicht mehr, weil ich vom onboard kein Signal mehr kriege und so keine 2 Monitore anschließen kann, sondern nur 2 mal das selbe Bild kriege....

    Es gab allerdings für die GREX auch irgendein Bootkürzel - kennt das jemand? Phase5 ist ja wech vom Fenster.

    Zuhülf,
    FatMacAloha Freunde!

    Ich habe meinen Uralt-Clone (Storm 603/200 mit ´ner GREX3D von Phase 5) nach langer Zeit mal wieder ausgepackt und an einen Beamer drangehängt. Wunnebar! Nun ist der Beamer aber wech und ich krieg kein g´scheites Bild mehr auf meinen Monitor. Also:

    Monitor ist ein alter Formac 21irgendwas mit recht beschränkten KHZ-Möglichkeiten (läuft glaube ich nur ab 1024x768). Der lief auf der Onboard-Graphikkarte auch nur mit 832 x ebbes in 256 Farben - deswegen habe ich die GREX geholt. Anscheinend ist jetzt aber durch den Beamer irgendein Mist passiert, und ich krieg beim Booten ein in alle Richtungen zuckendes Pixelgewitter. Ein alter 14zöller läuft aber dran! Auf der Onboard krieg ich auch nix mehr. Nun kann ich mich dunkel daran erinnern, das ich sowas schon mal vor Jahren mit dieser Kiste hatte und es folgendermaßen gelöst habe:

    Beide Monis dran und dann Monitore + Ton geöffnet und dann blind (weil pixelgewitter) mit der Maus das Kontrollfeld des 21ers auf den Kleinen geholt und dann die Auflösung umgeschaltet und gut war. Geht jetzt nicht mehr, weil ich vom onboard kein Signal mehr kriege und so keine 2 Monitore anschließen kann, sondern nur 2 mal das selbe Bild kriege....

    Es gab allerdings für die GREX auch irgendein Bootkürzel - kennt das jemand? Phase5 ist ja wech vom Fenster.

    Zuhülf,
    FatMac
     

Diese Seite empfehlen