hakt'

Dieses Thema im Forum "Hardware" wurde erstellt von exception, 6. Dezember 2002.

  1. exception

    exception New Member

    ls -l' aufrufen (also kein grafisches Problem)
    ... bei den kleinsten Dingen, aber nicht regelmaessig!

    Haengt auch nicht in nem SambaNetz oder so - keine Sorge!
    Drucker oder weitere Peripherie ist nicht angeschlossen, ausser ner MS-Maus, da ich auch mehr als einen Finger zur Arbeit einsetzen moechte.

    Habe schon bei der Mac-Hotline angerufen, aber ausser Command-Apple-P-R fuer bios pram reset gabs auch keine infos. Bevor ich ihn gen Schoepfer schicke, moecht ich hier nochmal nachfragen, ob aehnliches schonmal auftrat.

    1e9 gruesse

    exception
     
  2. gratefulmac

    gratefulmac New Member

    Bevor Du ihn zu  schickst,mach noch ne Neuinstallation (Clean Install).

    schon komisch.
     
  3. exception

    exception New Member

    Es ist schon ne Neuinstallation. Clean. Da war nix drauf auf der Platte.
    Auch nix an den Einstellungen gedreht. Nix.
     
  4. exception

    exception New Member

    Liebe Leute.
    Bitte.
    Einer von Euch muss doch was drueber wissen.
    Gibts nen guten Link auf Mac-Knowledgebases?
     
  5. joerch

    joerch New Member

    da gibts schon spezialisten hier im forum die dir helfen können - aber ich schätze die sind hier grade nicht da - also nicht aufgeben - dein posting immer oben halten...

    joerch
     
  6. Sarastra

    Sarastra New Member

    Ich fürchte, daß Dir das auch nciht weiterhelfen wird - aber ich kann mcih erinnern, aß ich vor ein paar Wochen an meinem Büro-Dual (QuickSilver 1Ghz) änliches hatte: wenn ich beispielsweise Files unbennen wollte auf dem Schreibtisch rollte erst mal eine Minute der Strandball bis ich schreiben konnte... völlig unverständlich... Ich meine seit Jaguar ist das aber weg... wenn ich mich nur genau erinnern könnte...
     
  7. sissifan

    sissifan New Member

    Ich kann nur von mir sprechen: bei mir ging nach der allerersten installation gar nix mehr. hab dann ein paarmal wieder alles runtergeschmissen und alles nochmal neu aufgespielt: und erst nachdem ich das 10.2.2 und dann das 9.2er drüberlaufen hab lassen und auf 2 volumes partitioniert habe läuft nun alles einwandfrei. vielleicht solltest du dir ja nochmal die arbeit machen.
     
  8. macmaniacbd

    macmaniacbd New Member

    Ich (auch DUAL Quicksilver "geschädigter") habe mittlerweile die Flinte ins Korn geworfen was den Speed des Rechners VOR Jaguar betrifft... warte darauf das APPLE endlich merkt das etliche DUAL-User plötzlich ihre Maschine in die Knie gehen sehen und den berühmten bunten Ball wohl locker nachts aus dem Schlaf gerissen von hand nachzeichnen könnten (arrrgh!). OK. Manche haben diese SlowMo-Probleme, bei anderen DUAL-Usern scheint es entweder garnicht oder nicht sooo schlimm zu sein. Nun denn. Fakt ist: es kann doch nicht sein das ein vormals schneller MAC plötzlich nach einem System-Update in die Knie geht! Noch schlimmer: das SINGLE-Proz-MACs die sogar abhängen. Macht mich schon total stutzig. Vermute die Problematik ist APPLE mittlerweile wohl bekannt wird aber xtra nicht an ein Glöckchen gehängt sondern mit einem der nächsten UpDates/UpGrades still und leise "beseitigt". Wenn ich sehe WAS DUAL-MAC-Besitzer so alles anstellen (Clean-Install, Ein- Ausschalten von was-ich-nicht-was... etc.) ... ist schon irgendwie nicht mehr fröhlich. Muss jedesmal lachen (schwarzer Humor!) wenn ich sehe wie ein 667er TiBook oder mein CUBE meinem DUAL-Quicksilver (2x1Ghz) total davonrennen. Halt es dann mit dem guten alten Douglas Adams: DON'T PANIC!
    Wird schon....
     
  9. Brainysmurf

    Brainysmurf New Member

    Ich würde auf 10.2.1 downgraden. Bei mir läuft die Vorgängerversion jedenfalls deutlich runder und flotter!

    Das Downgrade ist einfach: Booten von Install-CD, Installationsmethode "Install&Archive" wählen und das Häkchen vor "Netzwerkeinstellungen und User beibehalten" setzen. Damit ist man dann bei 10.2 (wobei wirklich alle Einstellungen und Programme noch da sind!). 10.2.1 6D42 muss man sich aus dem Netz fischen (Limewire o.ä.), weil Apple nur noch das Combi-Update auf 10.2.2 vorhält.

    Ich glaube, es kann als gesichert gelten, dass irgend etwas mit 10.2.2 nicht stimmt, weil viele User bereits ähnliche Probleme berichtet haben!
     
  10. MacKlausi

    MacKlausi New Member

    Ich weiß nicht genau, was du mit "hakt" meinst. Aber das Problem, dass der Mac mit OS 10.2.2. stetig langsamer wird, ist auch von Apple erkannt worden.

    Dazu gibt's im Forum außerdem einige Postings wegen diesem Problem (aber derzeit wohl doch ohne Lösung)

    Brauchst dir also gar nicht erst die Mühe machen zu suchen, sofern es sich um das Problem handelt, dass z.B. nach längerer Laufzeit des Systems Fenster nur noch ruckelich bewegt werden können etc. und nach einem Neustart dann wieder alles läuft wie gehabt, bis der Mac wieder lahmt ....

    MacKlausi
     
  11. gratefulmac

    gratefulmac New Member

    Bei mir kann ich das Thema "Mein Mac wird plötzlich langsammer (Spinnball wizard)" klar eingrenzen.

    Wenn ich ein Javaprogramm (furthurnet-Client) öffne,dauert dies erstmal minutenlang und die anderen offenen Programme "kriechen förmlich".Wenn es dann anwendungsbereit ist,ist alles ok.

    Bei den Anderen Progs. habe ich keine Speedprobleme.
     
  12. exception

    exception New Member

    ls -l' aufrufen (also kein grafisches Problem)
    ... bei den kleinsten Dingen, aber nicht regelmaessig!

    Haengt auch nicht in nem SambaNetz oder so - keine Sorge!
    Drucker oder weitere Peripherie ist nicht angeschlossen, ausser ner MS-Maus, da ich auch mehr als einen Finger zur Arbeit einsetzen moechte.

    Habe schon bei der Mac-Hotline angerufen, aber ausser Command-Apple-P-R fuer bios pram reset gabs auch keine infos. Bevor ich ihn gen Schoepfer schicke, moecht ich hier nochmal nachfragen, ob aehnliches schonmal auftrat.

    1e9 gruesse

    exception
     
  13. gratefulmac

    gratefulmac New Member

    Bevor Du ihn zu  schickst,mach noch ne Neuinstallation (Clean Install).

    schon komisch.
     
  14. exception

    exception New Member

    Es ist schon ne Neuinstallation. Clean. Da war nix drauf auf der Platte.
    Auch nix an den Einstellungen gedreht. Nix.
     
  15. exception

    exception New Member

    Liebe Leute.
    Bitte.
    Einer von Euch muss doch was drueber wissen.
    Gibts nen guten Link auf Mac-Knowledgebases?
     
  16. joerch

    joerch New Member

    da gibts schon spezialisten hier im forum die dir helfen können - aber ich schätze die sind hier grade nicht da - also nicht aufgeben - dein posting immer oben halten...

    joerch
     
  17. Sarastra

    Sarastra New Member

    Ich fürchte, daß Dir das auch nciht weiterhelfen wird - aber ich kann mcih erinnern, aß ich vor ein paar Wochen an meinem Büro-Dual (QuickSilver 1Ghz) änliches hatte: wenn ich beispielsweise Files unbennen wollte auf dem Schreibtisch rollte erst mal eine Minute der Strandball bis ich schreiben konnte... völlig unverständlich... Ich meine seit Jaguar ist das aber weg... wenn ich mich nur genau erinnern könnte...
     
  18. sissifan

    sissifan New Member

    Ich kann nur von mir sprechen: bei mir ging nach der allerersten installation gar nix mehr. hab dann ein paarmal wieder alles runtergeschmissen und alles nochmal neu aufgespielt: und erst nachdem ich das 10.2.2 und dann das 9.2er drüberlaufen hab lassen und auf 2 volumes partitioniert habe läuft nun alles einwandfrei. vielleicht solltest du dir ja nochmal die arbeit machen.
     
  19. macmaniacbd

    macmaniacbd New Member

    Ich (auch DUAL Quicksilver "geschädigter") habe mittlerweile die Flinte ins Korn geworfen was den Speed des Rechners VOR Jaguar betrifft... warte darauf das APPLE endlich merkt das etliche DUAL-User plötzlich ihre Maschine in die Knie gehen sehen und den berühmten bunten Ball wohl locker nachts aus dem Schlaf gerissen von hand nachzeichnen könnten (arrrgh!). OK. Manche haben diese SlowMo-Probleme, bei anderen DUAL-Usern scheint es entweder garnicht oder nicht sooo schlimm zu sein. Nun denn. Fakt ist: es kann doch nicht sein das ein vormals schneller MAC plötzlich nach einem System-Update in die Knie geht! Noch schlimmer: das SINGLE-Proz-MACs die sogar abhängen. Macht mich schon total stutzig. Vermute die Problematik ist APPLE mittlerweile wohl bekannt wird aber xtra nicht an ein Glöckchen gehängt sondern mit einem der nächsten UpDates/UpGrades still und leise "beseitigt". Wenn ich sehe WAS DUAL-MAC-Besitzer so alles anstellen (Clean-Install, Ein- Ausschalten von was-ich-nicht-was... etc.) ... ist schon irgendwie nicht mehr fröhlich. Muss jedesmal lachen (schwarzer Humor!) wenn ich sehe wie ein 667er TiBook oder mein CUBE meinem DUAL-Quicksilver (2x1Ghz) total davonrennen. Halt es dann mit dem guten alten Douglas Adams: DON'T PANIC!
    Wird schon....
     
  20. Brainysmurf

    Brainysmurf New Member

    Ich würde auf 10.2.1 downgraden. Bei mir läuft die Vorgängerversion jedenfalls deutlich runder und flotter!

    Das Downgrade ist einfach: Booten von Install-CD, Installationsmethode "Install&Archive" wählen und das Häkchen vor "Netzwerkeinstellungen und User beibehalten" setzen. Damit ist man dann bei 10.2 (wobei wirklich alle Einstellungen und Programme noch da sind!). 10.2.1 6D42 muss man sich aus dem Netz fischen (Limewire o.ä.), weil Apple nur noch das Combi-Update auf 10.2.2 vorhält.

    Ich glaube, es kann als gesichert gelten, dass irgend etwas mit 10.2.2 nicht stimmt, weil viele User bereits ähnliche Probleme berichtet haben!
     

Diese Seite empfehlen