HelpMään & ... USB-Spinnerei ...!!!

Dieses Thema im Forum "Software" wurde erstellt von El Largo, 12. Dezember 2002.

  1. El Largo

    El Largo New Member

    Brauch mal Eure Hilfe...habe, da ich keinen Palm- USB Connection kit-OS X -Treiber finden konnte, den Keysparn USB Treiber für USB und OS X runtergeldane, nach Packungsbeilage insatlliert ... Stecker raus; Treiber drauf; Stecker rein und läuft.

    Nur nach jedem hochfahren geht der HotSync nicht mehr ... also wieder ... (siehe Packungsbeilage) ... was mache ich falsch ... kann doch nicht nach jedem Start die Treiber neu installieren ...

    Thanks und Bye
    El Largo
     
  2. eintausendstel

    eintausendstel New Member

    ich habe den auch installiert,hat alles geklappt, aber ich musste danach allerdings palm neu installieren.

    was genau hast du denn für'n treiber installiert ?
     
  3. El Largo

    El Largo New Member

    sitze im office ... anner DOSe... schau mal heute abend nach .. (ohh nein eihnachtsfeier .. )...morgen ... vom palm aber den aktuellen desktop und den keysparn usb treiber - ich meine, das war der "Keyspan USB Serial Adapter Family driver for Mac OS X" .. aber genau wissen??? ;-) Aber ich versuchs mal morgen mit der neuins vom desktop .. evtl. gehts dann!! Danke Dir ...
     
  4. El Largo

    El Largo New Member

    Brauch mal Eure Hilfe...habe, da ich keinen Palm- USB Connection kit-OS X -Treiber finden konnte, den Keysparn USB Treiber für USB und OS X runtergeldane, nach Packungsbeilage insatlliert ... Stecker raus; Treiber drauf; Stecker rein und läuft.

    Nur nach jedem hochfahren geht der HotSync nicht mehr ... also wieder ... (siehe Packungsbeilage) ... was mache ich falsch ... kann doch nicht nach jedem Start die Treiber neu installieren ...

    Thanks und Bye
    El Largo
     
  5. eintausendstel

    eintausendstel New Member

    ich habe den auch installiert,hat alles geklappt, aber ich musste danach allerdings palm neu installieren.

    was genau hast du denn für'n treiber installiert ?
     
  6. El Largo

    El Largo New Member

    sitze im office ... anner DOSe... schau mal heute abend nach .. (ohh nein eihnachtsfeier .. )...morgen ... vom palm aber den aktuellen desktop und den keysparn usb treiber - ich meine, das war der "Keyspan USB Serial Adapter Family driver for Mac OS X" .. aber genau wissen??? ;-) Aber ich versuchs mal morgen mit der neuins vom desktop .. evtl. gehts dann!! Danke Dir ...
     
  7. El Largo

    El Largo New Member

    Brauch mal Eure Hilfe...habe, da ich keinen Palm- USB Connection kit-OS X -Treiber finden konnte, den Keysparn USB Treiber für USB und OS X runtergeldane, nach Packungsbeilage insatlliert ... Stecker raus; Treiber drauf; Stecker rein und läuft.

    Nur nach jedem hochfahren geht der HotSync nicht mehr ... also wieder ... (siehe Packungsbeilage) ... was mache ich falsch ... kann doch nicht nach jedem Start die Treiber neu installieren ...

    Thanks und Bye
    El Largo
     
  8. eintausendstel

    eintausendstel New Member

    ich habe den auch installiert,hat alles geklappt, aber ich musste danach allerdings palm neu installieren.

    was genau hast du denn für'n treiber installiert ?
     
  9. El Largo

    El Largo New Member

    sitze im office ... anner DOSe... schau mal heute abend nach .. (ohh nein eihnachtsfeier .. )...morgen ... vom palm aber den aktuellen desktop und den keysparn usb treiber - ich meine, das war der "Keyspan USB Serial Adapter Family driver for Mac OS X" .. aber genau wissen??? ;-) Aber ich versuchs mal morgen mit der neuins vom desktop .. evtl. gehts dann!! Danke Dir ...
     

Diese Seite empfehlen