Hiiilfeee-sony brenner problem!!!

Dieses Thema im Forum "Software" wurde erstellt von dsphotos, 1. Mai 2002.

  1. dsphotos

    dsphotos New Member

    hallo macianer....

    ...habe nun heute das os 9.2.2 auf meinen imac400 dv instaliert und toast titanium 5.04.
    leider wird mein usb sony crx 100e brenner nicht erkannt.
    weder vom brenner,noch im system profiler.
    ich will nicht mehr DISCRIBE von SPRESSA draufhaben.(mein altes brennprogramm)
    wie kriege ich das mit iTunes2.04 alles zum laufen,wer es weiß bitte melden.....

    ....rettet mir den 1.mai*g*
    vielen dank und gruß
    dsphotos
     
  2. woi

    woi New Member

    Hallo,
    Vorab, dein Brenner-Problem kann ich leider nicht
    lösen. Ich schreib dir weil ich auch Brennprobleme
    habe siehe unten bei woi .Auch 1.Mai. Du hast das Discribe-
    Brennprogramm ? Das Demo davon lief bei mir
    auch mit MacOS 9.1. und jenem Orangeconverter.
    Willst du mir dein Discribe-Programm verkaufen -
    günstig ?
    Gruß WOI
     
  3. dsphotos

    dsphotos New Member

    hallo macianer....

    ...habe nun heute das os 9.2.2 auf meinen imac400 dv instaliert und toast titanium 5.04.
    leider wird mein usb sony crx 100e brenner nicht erkannt.
    weder vom brenner,noch im system profiler.
    ich will nicht mehr DISCRIBE von SPRESSA draufhaben.(mein altes brennprogramm)
    wie kriege ich das mit iTunes2.04 alles zum laufen,wer es weiß bitte melden.....

    ....rettet mir den 1.mai*g*
    vielen dank und gruß
    dsphotos
     
  4. woi

    woi New Member

    Hallo,
    Vorab, dein Brenner-Problem kann ich leider nicht
    lösen. Ich schreib dir weil ich auch Brennprobleme
    habe siehe unten bei woi .Auch 1.Mai. Du hast das Discribe-
    Brennprogramm ? Das Demo davon lief bei mir
    auch mit MacOS 9.1. und jenem Orangeconverter.
    Willst du mir dein Discribe-Programm verkaufen -
    günstig ?
    Gruß WOI
     

Diese Seite empfehlen