Hilfäää!!

Dieses Thema im Forum "Software" wurde erstellt von co96, 15. November 2003.

  1. co96

    co96 New Member

    Großes Problem…
    Sitze gerade in der Firma und konfiguriere unsere neuen G5's und komme auf einen NT-Server nicht drauf!!! Unter Jaguar gings noch, aber jetzt unter Panther kann ich ihn höchstens anpingen ;(

    Wat nu? Montag soll das laufen!! Auf die Win2k-Server komme ich, nur nicht auf die alten eNTe…

    -co96

    PS: Ich will natürlich über apf und nicht über SMB auf den Server zugreifen… Bei SMB stimmen die ganzen Programm-Verknüpfungen nicht mehr :angry:
     
  2. co96

    co96 New Member

    Die Accoounts sind ja geblieben! Es sind nur die neuen Rechner (mit den selben Usern) mit Panther gekommen!!

    "Sehen" tu ich ja den Server, allerdings nur unter "Arbeitsgruppe" und nicht unter "Local" ;(

    -co96
     
  3. co96

    co96 New Member

    Anlegen? Wo? Ich habe hier 4 Rechner mit Panther und 2 die noch unter 9.2 laufen. Wenn ich von einerm der Panther auf die alten 9er will kann ich nur pingen, kein connect… Andersherum geht es aber!! Es ist egal von welchem Rechner (Panther) ich es versuche, überall der selbe Mist ;(

    Warum konnten 9 und Jaguar das? Unter Jaguar hatte ich noch die einzelnen Zonen…, unter Panther nicht mehr.

    Jetzt sind zwar alle in der selben Zone, aber sehen kann ich sie trotzdem nicht… :crazy:

    Und dann auch noch der NT-Server – das Grauen schlecht hin…_Normalerweise kann da jeder so rauf (Username + leeres PW). Jetzt nur über SMB… AFP läuft abr doch auch ;( ;( ;(

    -co96
     
  4. co96

    co96 New Member

    Keine Idee mehr?

    Ich habe gerade mal die 9er kontrolliert…_Der einzige auf den ich komme läuft unter 9.2.1, die anderen beiden laufen unter 9.2.1 und 9.2.2.

    Warum klappt es bei einem und bei den anderen nicht????????

    :confused:

    Ich beiß hier schon permanent in die Tischkante…

    -co96
     
  5. co96

    co96 New Member

    Da steht auch nur das es gehen soll –_aber nicht WIE!

    Immerhin ist da aber auch ein Hinweis das auf NT-Servern AFP laufen muß, aber das tut es ja bei mir… Ich hab echt keinen Bock mehr…


    SO EIN SCHEISS!!!! :angry: :angry: ;( :angry: :angry:

    Schaun 'mer mal was Chef dazu am Montag sagt... :crazy:

    -co96
     
  6. co96

    co96 New Member

    Ich laß grad mal die Rechte auf einem Rechner reparieren… Mal sehen…, ansonsten wird ein Bier nich langen –_eher ein Fass guter alter Whisky ;)

    Hier muß doch noch irgendwo…

    *suchundweg*

    -co96
     
  7. co96

    co96 New Member

    …kein Whisky gefunden…_<schnüff> Ich bin weiterhin für alle Ideen offen!

    -co96
     
  8. co96

    co96 New Member

    ICH HAB'S!!

    Man muss unter Dienstprogramme -> Verzeichnisdienste AppleTalk anklicken!!!

    Kleiner Haken - große Wirkung und ich kann endlich ins wohlverdiente Wochenende gehen :D

    -co96
     
  9. co96

    co96 New Member

    Klar war Filesharing aktiviert… Aber warum zum Teufel AppleTalk nicht??

    Sowas kennt man ja von MicroSchrott, aber von Apple??

    -co96
     
  10. WoSoft

    WoSoft Debugger

    Ist schon so Ok. Wir haben in der Firma so rund 3000 PCs (und im Konzern so an die 200.000) und nur einige Glückliche in den Werbeabteilugen und im Kundendiens (Bedienungsanleitungen) besitzen einen Mac.
    Dabei achten wir darauf, dass kein Mac AppleTalk nutzt, sondern nur über IP conected. Der Grund: Das Protokoll fragt dauernd, ob da nicht jemand einen neuen Ordner freigegeben hat, erzeugt also unnötigen Traffic. Aus dem selben Grund ist übrigens auch das im Home-Bereich beliebte NetBUI verboten.
     
  11. co96

    co96 New Member

    Großes Problem…
    Sitze gerade in der Firma und konfiguriere unsere neuen G5's und komme auf einen NT-Server nicht drauf!!! Unter Jaguar gings noch, aber jetzt unter Panther kann ich ihn höchstens anpingen ;(

    Wat nu? Montag soll das laufen!! Auf die Win2k-Server komme ich, nur nicht auf die alten eNTe…

    -co96

    PS: Ich will natürlich über apf und nicht über SMB auf den Server zugreifen… Bei SMB stimmen die ganzen Programm-Verknüpfungen nicht mehr :angry:
     
  12. co96

    co96 New Member

    Die Accoounts sind ja geblieben! Es sind nur die neuen Rechner (mit den selben Usern) mit Panther gekommen!!

    "Sehen" tu ich ja den Server, allerdings nur unter "Arbeitsgruppe" und nicht unter "Local" ;(

    -co96
     
  13. co96

    co96 New Member

    Anlegen? Wo? Ich habe hier 4 Rechner mit Panther und 2 die noch unter 9.2 laufen. Wenn ich von einerm der Panther auf die alten 9er will kann ich nur pingen, kein connect… Andersherum geht es aber!! Es ist egal von welchem Rechner (Panther) ich es versuche, überall der selbe Mist ;(

    Warum konnten 9 und Jaguar das? Unter Jaguar hatte ich noch die einzelnen Zonen…, unter Panther nicht mehr.

    Jetzt sind zwar alle in der selben Zone, aber sehen kann ich sie trotzdem nicht… :crazy:

    Und dann auch noch der NT-Server – das Grauen schlecht hin…_Normalerweise kann da jeder so rauf (Username + leeres PW). Jetzt nur über SMB… AFP läuft abr doch auch ;( ;( ;(

    -co96
     
  14. co96

    co96 New Member

    Keine Idee mehr?

    Ich habe gerade mal die 9er kontrolliert…_Der einzige auf den ich komme läuft unter 9.2.1, die anderen beiden laufen unter 9.2.1 und 9.2.2.

    Warum klappt es bei einem und bei den anderen nicht????????

    :confused:

    Ich beiß hier schon permanent in die Tischkante…

    -co96
     
  15. co96

    co96 New Member

    Da steht auch nur das es gehen soll –_aber nicht WIE!

    Immerhin ist da aber auch ein Hinweis das auf NT-Servern AFP laufen muß, aber das tut es ja bei mir… Ich hab echt keinen Bock mehr…


    SO EIN SCHEISS!!!! :angry: :angry: ;( :angry: :angry:

    Schaun 'mer mal was Chef dazu am Montag sagt... :crazy:

    -co96
     
  16. co96

    co96 New Member

    Ich laß grad mal die Rechte auf einem Rechner reparieren… Mal sehen…, ansonsten wird ein Bier nich langen –_eher ein Fass guter alter Whisky ;)

    Hier muß doch noch irgendwo…

    *suchundweg*

    -co96
     
  17. co96

    co96 New Member

    …kein Whisky gefunden…_<schnüff> Ich bin weiterhin für alle Ideen offen!

    -co96
     
  18. co96

    co96 New Member

    ICH HAB'S!!

    Man muss unter Dienstprogramme -> Verzeichnisdienste AppleTalk anklicken!!!

    Kleiner Haken - große Wirkung und ich kann endlich ins wohlverdiente Wochenende gehen :D

    -co96
     
  19. co96

    co96 New Member

    Klar war Filesharing aktiviert… Aber warum zum Teufel AppleTalk nicht??

    Sowas kennt man ja von MicroSchrott, aber von Apple??

    -co96
     
  20. WoSoft

    WoSoft Debugger

    Ist schon so Ok. Wir haben in der Firma so rund 3000 PCs (und im Konzern so an die 200.000) und nur einige Glückliche in den Werbeabteilugen und im Kundendiens (Bedienungsanleitungen) besitzen einen Mac.
    Dabei achten wir darauf, dass kein Mac AppleTalk nutzt, sondern nur über IP conected. Der Grund: Das Protokoll fragt dauernd, ob da nicht jemand einen neuen Ordner freigegeben hat, erzeugt also unnötigen Traffic. Aus dem selben Grund ist übrigens auch das im Home-Bereich beliebte NetBUI verboten.
     

Diese Seite empfehlen