Hilfe - ATM wird nicht geladen

Dieses Thema im Forum "Software" wurde erstellt von daisy, 25. Oktober 2003.

  1. daisy

    daisy New Member

    Hallo miteinander,

    Seit ich auf meinem G3 (beige) MacOs 9.1 bzw. 9.2.2 installiert habe, wird das Kontrollfeld ATM (4.6.2a) nicht mehr geladen. Die Meldung lautet "Adobe Type Manager konnte nicht installiert werden, da zusätzlicher Arbeitsspeicher oder Systemressourcen erforderlich sind". Ich habe schon alles mögliche hin und her verstellt, aber es tut sich nix Positives...
    Wo muss ich da was machen, damit es wieder funktioniert ?

    Grüsse
    Daisy
     
  2. daisy

    daisy New Member

    Hallo miteinander,

    Seit ich auf meinem G3 (beige) MacOs 9.1 bzw. 9.2.2 installiert habe, wird das Kontrollfeld ATM (4.6.2a) nicht mehr geladen. Die Meldung lautet "Adobe Type Manager konnte nicht installiert werden, da zusätzlicher Arbeitsspeicher oder Systemressourcen erforderlich sind". Ich habe schon alles mögliche hin und her verstellt, aber es tut sich nix Positives...
    Wo muss ich da was machen, damit es wieder funktioniert ?

    Grüsse
    Daisy
     
  3. daisy

    daisy New Member

    Hallo miteinander,

    Seit ich auf meinem G3 (beige) MacOs 9.1 bzw. 9.2.2 installiert habe, wird das Kontrollfeld ATM (4.6.2a) nicht mehr geladen. Die Meldung lautet "Adobe Type Manager konnte nicht installiert werden, da zusätzlicher Arbeitsspeicher oder Systemressourcen erforderlich sind". Ich habe schon alles mögliche hin und her verstellt, aber es tut sich nix Positives...
    Wo muss ich da was machen, damit es wieder funktioniert ?

    Grüsse
    Daisy
     

Diese Seite empfehlen